Skip to content
SG2210P

Omada business networking · Managed switches

SG2210P

Omada 10-포트 기가비트 스마트 스위치, 8-포트 PoE+ 지원, Omada Access 10-포트 기가비트 스위치, 8-포트 PoE+ 지원

KRW 189,000 KRW, VAT included

Product names and specification text come from manufacturer product data and may be shown in Korean.

Specifications

하드웨어 사양
인터페이스 및 주요 사양 8× 10/100/1000Mbps PoE+ RJ45 포트 (자동 협상/자동 MDI/MDIX) 2× 100/1000 Mbps SFP 슬롯
팬(Fan) 수량 팬리스
물리적 보안 잠금 장치 √
전원 공급 AC/DC 어댑터 (입력: AC 100–240V; 출력: DC 53.5 V/1.31 A)
PoE 포트 (RJ45) 표준: 802.3af/at 호환 PoE 포트: 8개 포트 전력 공급: 61 W*
크기 ( 가로 x 세로 x 높이 ) 209 × 126 × 26 mm (8.2 × 4.9 × 1.0 in)
마운트 데스크톱/월 마운팅
최대 전력 소모량 77.8 W (110 V/60 Hz) (61 W PD 장치 연결 시)
최대 방열수치 265.3 BTU/hr (110 V/60 Hz) (61 W PD 장치 연결 시)
성능
패킷 버퍼 메모리 4.1 Mbit
점보 프레임 9 KB
스위칭 용량 20 Gbps
패킷 전달 속도 14.88 Mpps
MAC 주소 테이블 8K
소프트웨어 기능
서비스 품질(QoS) 802.1p CoS/DSCP 우선순위 8개의 우선순위 대기열 우선순위 예약 모드 - SP (엄격한 우선순위) - WRR (가중 라운드 로빈) 대기열 가중치 설정 대역폭 제어 - 포트/흐름 기반 속도 제한 더 원활한 성능 스톰 컨트롤 - 다양한 제어 모드 (kbps/ratio) - 브로드캐스트/멀티캐스트/알 수 없는 유니캐스트 제어
L2 기능 32 IP 인터페이스: IPv4/IPv6 인터페이스 지원 정적 라우팅: 32 IPv4/IPv6 정적 루트 DHCP 서버 DHCP 릴레이 - DHCP 인터페이스 릴레이 - DHCP VLAN 릴레이 DHCP L2 릴레이 Static ARP Proxy ARP Gratuitous ARP 링크 어그리게이션 Spanning Tree Protocol 루프백 탐지 802.3x 흐름 제어 미러링 Device Link Detect Protocol (DLDP) 802.1ab LLDP/ LLDP-MED
L2 멀티캐스트 511 IPv4, IPv6 shared multicast groups IGMP 스누핑 Multicast VLAN Registration (MVR) 멀티캐스트 필터링 IP 멀티캐스트 제한 (256개 프로필, 프로필당 16개 항목)
고급 기능 자동 장치 탐색† 일괄 구성† 일괄 펌웨어 업그레이드† 지능형 네트워크 모니터링† 비정상 이벤트 경고† 통합 구성† 재부팅 예약†
VLAN VLAN 그룹 - 최대 4K VLAN 그룹 802.1Q 태그 VLAN MAC VLAN: 12개 엔트리 프로토콜 VLAN GVRP 음성 VLAN
액세스 컨트롤 리스트 최대 230개 엔트리 지원 시간 범위 ACL MAC ACL IP ACL IPv6 ACL Combined ACL Rule Operation: 승인/거부 Policy Action - 미러링 - 리다이렉트 - 속도 제한 - QoS Remark ACL Rules Binding - Port Binding - VLAN Binding
보안 IP-MAC-포트 바인딩 AAA 802.1X - 포트 기반 인증 - MAC (호스트) 기반 인증 - PAP/EAP-MD5를 포함하는 인증 방식 - MAB - 게스트 VLAN - RADIUS 인증 및 책임 추적 지원 IP/IPv6-MAC 바인딩 - 512개 바인딩 엔트리 - DHCP 스누핑 - DHCPv6 스누핑 - ARP 조사 - ND 감지 IP Source Guard - 253개 엔트리 - 소스 IP+소스 MAC IPv6 Source Guard - 183개 엔트리 - 소스 IPv6 주소+소스 MAC DoS 방어 정적/동적/영구적 포트 보안 - 포트당 최대 64개 MAC 주소 지원 브로드캐스트/멀티캐스트/유니캐스트 스톰 컨트롤 - kbps/ratio 컨트롤 모드 포트 격리 SSLv3/TLS 1.2 기반 HTTPS를 통해 안전한 웹 관리 SSHv1/SSHv2 기반의 안전한 명령줄 인터페이스(CLI) 관리 IP/포트/MAC 기반 액세스 제어
IPv6 IPv6 정적 라우팅 및 ACL IPv6 듀얼 IPv4/IPv6 IPv6 인터페이스 Multicast Listener Discovery (MLD) Snooping IPv6 neighbor discovery (ND) Path maximum transmission unit (MTU) discovery Internet Control Message Protocol (ICMP) version 6 TCPv6/UDPv6 IPv6 applications - DHCPv6 클라이언트 - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
MIBs MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius 인증 클라이언트 MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link private MIB 지원 RMON MIB(RFC1757, rmon 1,2,3,9)
관리
Omada 앱 Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 있어야 사용 가능
중앙 집중식 관리 Omada 클라우드 기반 컨트롤러 Omada 하드웨어 컨트롤러 Omada 소프트웨어 컨트롤러
클라우스 액세스 Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 있어야 사용 가능
제로 터치 프로비저닝 Omada 클라우드 기반 컨트롤러가 있어야 사용 가능
관리 기능 웹 기반 GUI 텔넷을 통한 명령줄 인터페이스 (CLI) SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1,2,3,9 groups) SDM 템플릿 DHCP/BOOTP 클라이언트 Dual Image, Dual Configuration CPU 모니터링 케이블 진단 EEE SNTP 시스템 로그
기타
인증 KC, CE, FCC, RoHS
구성품 SG2210P 전원 어댑터 설치 가이드 고무 받침대
운영 체제 Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux.
사용 환경 작동 온도: 0 ℃~40 ℃ (32 ℉~104 ℉) 보관 온도: -40 ℃~70 ℃ (-40 ℉~158 ℉) 작동 습도: 10 %~90 % 이슬 맺힘이 없는 상태 보관 습도: 5 %~90 % 이슬 맺힘이 없는 상태

Related products

Contact us

Tell us about your project. We will reply by email.

Address
32, Omok-ro 30-gil, Yangcheon-gu, Seoul, Republic of Korea (1F)
서울특별시 양천구 오목로30길 32, 1층 (신정동)

Your quote list

Review the products and quantities, then send your request. We reply by email with a quotation.

    Your quote list is empty. Add products from the list above.