Omada 10포트 기가비트 스마트 스위치 (8포트 PoE+ 포함)
SG2210P
Omada 10-포트 기가비트 스마트 스위치, 8-포트 PoE+ 지원, Omada Access 10-포트 기가비트 스위치, 8-포트 PoE+ 지원
Omada 비즈니스 네트워크 · 관리형 스위치
Omada 10-포트 기가비트 스마트 스위치, 8-포트 PoE+ 지원, Omada Access 10-포트 기가비트 스위치, 8-포트 PoE+ 지원
소비자가 (VAT 포함) 189,000원
표시된 소비자가로 바로 결제할 수 있습니다. 견적가는 이메일로만 안내되며, 견적 단가는 부가세 별도입니다.
Omada 10-포트 기가비트 스마트 스위치, 8-포트 PoE+ 지원, Omada Access 10-포트 기가비트 스위치, 8-포트 PoE+ 지원
SG2210P
단일 인터페이스를 통해 여러 장소에 존재하는 액세스 포인트, 스위치, 게이트웨이를 원격으로 관리할 수 있습니다.
IP 카메라와 함께 작동
IP 전화와 함께 작동
액세스 포인트와 함께 작동
PC, 프린터 등 비(非)PoE 장치와 작동
| 모델명 | SG2210P |
|---|---|
| 제품 설명 | Omada 10-포트 기가비트 스마트 스위치, 8-포트 PoE+ 지원, Omada Access 10-포트 기가비트 스위치, 8-포트 PoE+ 지원 |
| 제품군 | Omada 비즈니스 네트워크 |
| 분류 | 관리형 스위치 / Smart/L2+ Managed Switch |
| 인터페이스 및 주요 사양 | 8× 10/100/1000Mbps PoE+ RJ45 포트 (자동 협상/자동 MDI/MDIX) 2× 100/1000 Mbps SFP 슬롯 |
|---|---|
| 팬(Fan) 수량 | 팬리스 |
| 물리적 보안 잠금 장치 | √ |
| 전원 공급 | AC/DC 어댑터 (입력: AC 100–240V; 출력: DC 53.5 V/1.31 A) |
| PoE 포트 (RJ45) | 표준: 802.3af/at 호환 PoE 포트: 8개 포트 전력 공급: 61 W* |
| 크기 ( 가로 x 세로 x 높이 ) | 209 × 126 × 26 mm (8.2 × 4.9 × 1.0 in) |
| 마운트 | 데스크톱/월 마운팅 |
| 최대 전력 소모량 | 77.8 W (110 V/60 Hz) (61 W PD 장치 연결 시) |
| 최대 방열수치 | 265.3 BTU/hr (110 V/60 Hz) (61 W PD 장치 연결 시) |
| 패킷 버퍼 메모리 | 4.1 Mbit |
|---|---|
| 점보 프레임 | 9 KB |
| 스위칭 용량 | 20 Gbps |
| 패킷 전달 속도 | 14.88 Mpps |
| MAC 주소 테이블 | 8K |
| 서비스 품질(QoS) | 802.1p CoS/DSCP 우선순위 8개의 우선순위 대기열 우선순위 예약 모드 - SP (엄격한 우선순위) - WRR (가중 라운드 로빈) 대기열 가중치 설정 대역폭 제어 - 포트/흐름 기반 속도 제한 더 원활한 성능 스톰 컨트롤 - 다양한 제어 모드 (kbps/ratio) - 브로드캐스트/멀티캐스트/알 수 없는 유니캐스트 제어 |
|---|---|
| L2 기능 | 32 IP 인터페이스: IPv4/IPv6 인터페이스 지원 정적 라우팅: 32 IPv4/IPv6 정적 루트 DHCP 서버 DHCP 릴레이 - DHCP 인터페이스 릴레이 - DHCP VLAN 릴레이 DHCP L2 릴레이 Static ARP Proxy ARP Gratuitous ARP 링크 어그리게이션 Spanning Tree Protocol 루프백 탐지 802.3x 흐름 제어 미러링 Device Link Detect Protocol (DLDP) 802.1ab LLDP/ LLDP-MED |
| L2 멀티캐스트 | 511 IPv4, IPv6 shared multicast groups IGMP 스누핑 Multicast VLAN Registration (MVR) 멀티캐스트 필터링 IP 멀티캐스트 제한 (256개 프로필, 프로필당 16개 항목) |
| 고급 기능 | 자동 장치 탐색† 일괄 구성† 일괄 펌웨어 업그레이드† 지능형 네트워크 모니터링† 비정상 이벤트 경고† 통합 구성† 재부팅 예약† |
| VLAN | VLAN 그룹 - 최대 4K VLAN 그룹 802.1Q 태그 VLAN MAC VLAN: 12개 엔트리 프로토콜 VLAN GVRP 음성 VLAN |
| 액세스 컨트롤 리스트 | 최대 230개 엔트리 지원 시간 범위 ACL MAC ACL IP ACL IPv6 ACL Combined ACL Rule Operation: 승인/거부 Policy Action - 미러링 - 리다이렉트 - 속도 제한 - QoS Remark ACL Rules Binding - Port Binding - VLAN Binding |
| 보안 | IP-MAC-포트 바인딩 AAA 802.1X - 포트 기반 인증 - MAC (호스트) 기반 인증 - PAP/EAP-MD5를 포함하는 인증 방식 - MAB - 게스트 VLAN - RADIUS 인증 및 책임 추적 지원 IP/IPv6-MAC 바인딩 - 512개 바인딩 엔트리 - DHCP 스누핑 - DHCPv6 스누핑 - ARP 조사 - ND 감지 IP Source Guard - 253개 엔트리 - 소스 IP+소스 MAC IPv6 Source Guard - 183개 엔트리 - 소스 IPv6 주소+소스 MAC DoS 방어 정적/동적/영구적 포트 보안 - 포트당 최대 64개 MAC 주소 지원 브로드캐스트/멀티캐스트/유니캐스트 스톰 컨트롤 - kbps/ratio 컨트롤 모드 포트 격리 SSLv3/TLS 1.2 기반 HTTPS를 통해 안전한 웹 관리 SSHv1/SSHv2 기반의 안전한 명령줄 인터페이스(CLI) 관리 IP/포트/MAC 기반 액세스 제어 |
| IPv6 | IPv6 정적 라우팅 및 ACL IPv6 듀얼 IPv4/IPv6 IPv6 인터페이스 Multicast Listener Discovery (MLD) Snooping IPv6 neighbor discovery (ND) Path maximum transmission unit (MTU) discovery Internet Control Message Protocol (ICMP) version 6 TCPv6/UDPv6 IPv6 applications - DHCPv6 클라이언트 - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius 인증 클라이언트 MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link private MIB 지원 RMON MIB(RFC1757, rmon 1,2,3,9) |
| Omada 앱 | Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 있어야 사용 가능 |
|---|---|
| 중앙 집중식 관리 | Omada 클라우드 기반 컨트롤러 Omada 하드웨어 컨트롤러 Omada 소프트웨어 컨트롤러 |
| 클라우스 액세스 | Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 있어야 사용 가능 |
| 제로 터치 프로비저닝 | Omada 클라우드 기반 컨트롤러가 있어야 사용 가능 |
| 관리 기능 | 웹 기반 GUI 텔넷을 통한 명령줄 인터페이스 (CLI) SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1,2,3,9 groups) SDM 템플릿 DHCP/BOOTP 클라이언트 Dual Image, Dual Configuration CPU 모니터링 케이블 진단 EEE SNTP 시스템 로그 |
| 인증 | KC, CE, FCC, RoHS |
|---|---|
| 구성품 | SG2210P 전원 어댑터 설치 가이드 고무 받침대 |
| 운영 체제 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux. |
| 사용 환경 | 작동 온도: 0 ℃~40 ℃ (32 ℉~104 ℉) 보관 온도: -40 ℃~70 ℃ (-40 ℉~158 ℉) 작동 습도: 10 %~90 % 이슬 맺힘이 없는 상태 보관 습도: 5 %~90 % 이슬 맺힘이 없는 상태 |
제품 사양은 TP-Link 공식 제품 페이지의 표입니다. 자세한 규격·데이터시트·펌웨어는 TP-Link 공식 제품 정보에서 확인해 주세요. 사양은 제조사 사정에 따라 바뀔 수 있습니다.
주문 취소와 환불은 판매사인 디알소프트로 문의해 주세요.
고장, 보증, 사용 방법 등 제품 A/S는 TP-Link 고객센터로 문의해 주세요.
평일 10:00–19:00. 점심 12:30–13:30. 토·일·공휴일 휴무.
디알소프트 사업자 정보
배송·반품 안내: 반품은 상품 수령 후 5일 이내에만 가능하며, 단순 변심 반품 택배비는 발송 시 택배비(지역별 추가 포함)를 기준으로 청구합니다. 상품 하자·오배송은 관련 법령에 따라 판매자 부담으로 교환·반품해 드립니다.