Mạng doanh nghiệp Omada · Switch có quản lý
SX3016F
Omada Aggregation 16-포트 10GE SFP+ 스위치, Omada 16-포트 10GE SFP+ L2+ 관리형 스위치
KRW 1,090,000 KRW, đã gồm VAT
Tên sản phẩm và nội dung thông số lấy từ dữ liệu sản phẩm của nhà sản xuất và có thể hiển thị bằng tiếng Hàn.
Thông số kỹ thuật
| 인터페이스 및 주요 사양 | 16× 10G SFP+ 슬롯 1× RJ45 콘솔 포트 1× Micro USB 콘솔 포트 |
|---|---|
| 팬(Fan) 수량 | 1 |
| 물리적 보안 잠금 장치 | √ |
| 전원 공급 | 1+1 전원 이중화 (내장형 고정식) 100–240 V~ 50/60 Hz |
| 크기 ( 가로 x 세로 x 높이 ) | 440 × 220 × 44 mm (17.3 × 8.7 × 1.7 in) |
| 마운트 | 랙 설치 |
| 최대 전력 소모량 | 최대 32.3 W @ 220 V/50 Hz 25°C 최대 32.7 W @ 110 V/60 Hz 25°C |
| 최대 방열수치 | 110 BTU/hr (220 V/50 Hz)• 111.18 BTU/hr (110 V/60 Hz) |
| 패킷 버퍼 메모리 | 24 Mbit |
|---|---|
| 점보 프레임 | 9 KB |
| 스위칭 용량 | 320 Gbps |
| 패킷 전달 속도 | 238.08 Mpps |
| MAC 주소 테이블 | 32K |
| 서비스 품질(QoS) | 8개의 우선순위 대기열 802.1p CoS/DSCP 우선순위 대기열 스케줄링: SP(Strict Priority), WRR (Weighted Round Robin), SP+WRR 대역폭 제어: 포트/흐름 기반 속도 제한 더욱 안정적인 성능 흐름 작업: QoS Remark (802.1p Remark, DSCP Remark) |
|---|---|
| L2 기능 | 128개 IP 인터페이스: IPv4/IPv6 인터페이스 지원 정적 라우팅: 48개 IPv4/IPv6 정적 경로 정적 ARP: 128개 정적 항목 512개 ARP 항목 Proxy ARP Gratuitous ARP DHCP 서버 DHCP 릴레이: DHCP 인터페이스 릴레이, DHCP VLAN 릴레이 DHCP L2 릴레이 링크 어그리게이션 스패닝 트리 프로토콜 루프백 감지 802.3x 흐름 제어 미러링 |
| L2 멀티캐스트 | 4,000개(IPv4, IPv6)의 IGMP 그룹 지원 IGMP 스누핑 IGMP 인증 멀티캐스트 VLAN 등록 (MVR) MLD 스누핑 멀티캐스트 필터링: 256개의 프로필 및 프로필당 16개의 항목 |
| 고급 기능 | 자동 장치 탐색† 일괄 설정† 펌웨어 일괄 업그레이드† 지능형 네트워크 모니터링† 비정상 이벤트 경고† 통합 설정† 재부팅 일정† ISP 기능*: L2PT (Layer 2 Protocol Tunneling) DLDP (Device Link Detect Protocol) PPPoE ID 삽입 ERPS 802.3ah 이더넷 링크 OAM DDM sFlow |
| VLAN | VLAN 그룹 (802.1q VLAN): 최대 4K VLAN 그룹 802.1q Tagged VLAN MAC VLAN: 30개 항목 프로토콜 VLAN: 프로토콜 템플릿 16개, 프로토콜 VLAN 12개 프라이빗 VLAN GVRP VLAN VPN (QinQ): 포트 기반 QinQ, 선택적 QinQ 음성 VLAN |
| 액세스 컨트롤 리스트 | 시간 기반 ACL MAC ACL: 출발지 MAC, 목적지 MAC, VLAN ID, 사용자 우선순위, Ether Type IP ACL: 출발지 IP, 목적지 IP, Fragment, IP 프로토콜, TCP 플래그, TCP/UDP 포트, DSCP/IP TOS Combined ACL 패킷 콘텐츠 ACL IPv6 ACL 정책: 미러링, 리디렉션, 속도 제한, QoS Remark 포트/VLAN에 ACL 적용 |
| 보안 | IP-MAC-포트 바인딩 - 512개 항목 - DHCP 스누핑 - ARP 검사 - 출발지 IPv4 가드 IPv6-MAC-포트 바인딩 - 512개 항목 - DHCPv6 스누핑 - ND 감지 - ND 스누핑 - 출발지 IPv6 가드 DoS 방어 정적/동적 포트 보안: 포트당 최대 64개의 MAC 주소 브로드캐스트/멀티캐스트/유니캐스트 스톰 컨트롤: kbps/비율 제어 모드 802.1X - 포트 기반 인증 - MAC 기반 인증 - VLAN 할당 - MAB - 게스트 VLAN - RADIUS 인증 및 어카운팅 지원 AAA (TACACS+ 포함) 포트 격리 SSLv3/TLS 1.2를 통한 HTTPS 보안 웹 관리 SSHv1/SSHv2를 통한 보안 명령줄 인터페이스(CLI) 관리 IP/포트/MAC 기반 액세스 제어 |
| IPv6 | IPv6 듀얼 IPv4/IPv6 MLD (Multicast Listener Discovery) 스누핑 IPv6 ACL IPv6 인터페이스 정적 IPv6 라우팅 IPv6 ND (neighbor discovery) Path MTU (Maximum Transmission Unit) 탐색 ICMP 버전 6 TCPv6/UDPv6 IPv6 애플리케이션: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | MIB II (RFC1213) Interface MIB (RFC2233) Ethernet Interface MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link private MIB 지원 |
| Omada 앱 | 지원. Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러 또는 Omada 소프트웨어 컨트롤러가 필요합니다. |
|---|---|
| 중앙 집중식 관리 | Omada 클라우드 기반 컨트롤러 (내장 버전 5.15.22 이상 필요) Omada 하드웨어 컨트롤러 (내장 버전 5.15.20 이상 필요) Omada 소프트웨어 컨트롤러 (내장 버전 5.15.20 이상 필요) |
| 클라우스 액세스 | 지원. Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러 또는 Omada 소프트웨어 컨트롤러가 필요합니다. |
| 제로 터치 프로비저닝 | 지원. Omada 클라우드 기반 컨트롤러가 필요합니다. |
| 관리 기능 | 웹 기반 GUI 콘솔 포트, Telnet을 통한 명령줄 인터페이스(CLI) SNMP v1/v2c/v3: Trap/Inform, RMON (1, 2, 3, 9 그룹) SDM 템플릿 DHCP/BOOTP 클라이언트 802.1ab LLDP/LLDP-MED DHCP 자동 설치 듀얼 이미지, 듀얼 설정 CPU 모니터링 비밀번호 복구 SNTP 시스템 로그 |
| 인증 | KC, CE, FCC, RoHS |
|---|---|
| 패키지 구성품 | SX3016F 스위치 전원선 콘솔 케이블 랙마운트 키트 고무 미끄럼 방지 패드 빠른 설치 가이드 |
| 운영 체제 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux. |
| 사용 환경 | 작동 온도: -5℃ ~ 45℃ (23℉ ~ 113℉) 보관 온도: -40 ℃ ~ 70 ℃ (-40 ℉ ~ 158 ℉) 작동 습도: 10% ~ 90% RH (이슬 맺힘이 없는 상태) 보관 습도: 5% ~ 90% RH (이슬 맺힘이 없는 상태) |
Sản phẩm liên quan
-
Flex Bridge 5
KRW 369,000 KRW, đã gồm VAT
-
EAP215-Bridge KIT
KRW 279,000 KRW, đã gồm VAT
-
EAP211-Bridge KIT
KRW 259,000 KRW, đã gồm VAT
-
EAP770
KRW 359,000 KRW, đã gồm VAT
Liên hệ
Hãy cho chúng tôi biết về dự án của bạn. Chúng tôi sẽ trả lời qua email.
- Điện thoại
- +82-2-2692-1002
- dr@drsoft.co.kr
- Địa chỉ
- Tầng 1, 32 Omok-ro 30-gil, Yangcheon-gu, Seoul, Hàn Quốc
서울특별시 양천구 오목로30길 32, 1층 (신정동)



