Chuyển đến nội dung chính
SG3452P

Mạng doanh nghiệp Omada · Switch có quản lý

SG3452P

Omada Access 52포트 기가비트 스위치, 48포트 PoE+ 지원, Omada 52포트 기가비트 L2+ 관리형 스위치, 48포트 PoE+ 지원

KRW 1,190,000 KRW, đã gồm VAT

Quay lại danh sách sản phẩm

Tên sản phẩm và nội dung thông số lấy từ dữ liệu sản phẩm của nhà sản xuất và có thể hiển thị bằng tiếng Hàn.

Thông số kỹ thuật

하드웨어 사양
인터페이스 및 주요 사양 48× 10/100/1000 Mbps PoE+ RJ45 포트 4× 기가비트 SFP 슬롯 1× RJ45 콘솔 포트 1× Micro USB 콘솔 포트
팬(Fan) 수량 3
물리적 보안 잠금 장치 √
전원 공급 AC 100-240 V, 50/60 Hz
PoE 포트 (RJ45) 표준: 802.3at/af 호환 PoE+ 포트: 48개 (포트당 최대 30 W PoE 출력) PoE 전력 공급량: 384 W* 빠른 PoE 및 상시 작동 PoE
크기 ( 가로 x 세로 x 높이 ) 440 × 330 × 44 mm (17.3 × 13.0 × 1.7 in)
서지 보호 ±6 kV
마운트 랙 설치
최대 전력 소모량 464.2 W (110 V/60 Hz @ 25°C) (384 W PD 장치 연결 시) 447.4 W (220 V/50 Hz @ 25°C) (384 W PD 장치 연결 시)
최대 방열수치 1582.92 BTU/hr (110 V/60 Hz @ 25°C) (384 W PD 장치 연결 시) 1525.63 BTU/hr (220 V/50 Hz @ 25°C) (384 W PD 장치 연결 시)
성능
패킷 버퍼 메모리 12 Mbit
점보 프레임 9 KB
스위칭 용량 104 Gbps
패킷 전달 속도 77.38 Mpps
MAC 주소 테이블 16K
소프트웨어 기능
서비스 품질(QoS) 8개의 우선순위 대기열 802.1p CoS/DSCP 우선순위 대기열 스케줄링: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR 대역폭 제어: 포트/흐름 기반 속도 제한 원활한 성능 흐름 작업 - 미러링 (지원되는 인터페이스로) - 리디렉션 (지원되는 인터페이스로) - 속도 제한 - QoS Remark
L2 기능 32개의 IPv4/IPv6 인터페이스 정적 라우팅: 48개의 정적 경로 정적 ARP: 128개의 정적 항목 316개의 ARP 테이블 Proxy ARP Gratuitous ARP DHCP 서버 DHCP 릴레이: DHCP 인터페이스 릴레이, DHCP VLAN 릴레이 DHCP L2 릴레이 링크 어그리게이션 스패닝 트리 프로토콜 루프백 감지 802.3x 흐름 제어 미러링
L2 멀티캐스트 511개의 (IPv4, IPv6) IGMP 그룹 IGMP 스누핑 IGMP 인증 MVR (Multicast VLAN Registration) MLD 스누핑 멀티캐스트 필터링: 256개의 프로필, 프로필당 16개의 항목
고급 기능 자동 장치 탐색† 일괄 설정† 펌웨어 일괄 업그레이드† 지능형 네트워크 모니터링† 비정상 이벤트 경고† 통합 설정† 재부팅 일정† ISP 기능**: L2PT (Layer 2 Protocol Tunneling) DLDP (Device Link Detect Protocol) DDM (Digital Diagnostic Monitoring) PPPoE ID 삽입 sFlow ERPS 802.3ah 이더넷 링크 OAM
VLAN VLAN 그룹: 최대 4K VLAN 그룹 802.1q Tagged VLAN MAC VLAN: 48개의 항목 프로토콜 VLAN: 16개의 프로토콜 템플릿, 16개의 프로토콜 VLAN GVRP VLAN VPN (QinQ): 포트 기반 QinQ, 선택형 QinQ 음성 VLAN
액세스 컨트롤 리스트 시간 기반 ACL MAC ACL: 출발지 MAC, 목적지 MAC, VLAN ID, 사용자 우선순위, Ether Type IP ACL: 출발지 IP, 목적지 IP, Fragment, IP 프로토콜, TCP 플래그, TCP/UDP 포트, DSCP/IP TOS, 사용자 우선순위 Combined ACL 패킷 콘텐츠 ACL IPv6 ACL 정책: 미러링, 리디렉션, 속도 제한, QoS Remark 포트/VLAN에 ACL 적용
보안 IP-MAC-포트 바인딩 - 512개의 항목 - DHCP 스누핑 - ARP 검사 - 출발지 IPv4 가드: 100개의 항목 IPv6-MAC-포트 바인딩 - 512개의 항목 - DHCPv6 스누핑 - ND 감지 - ND 스누핑 - 출발지 IPv6 가드: 100개의 항목 DoS 방어 DHCP 필터 정적/동적 포트 보안: 포트당 최대 64개의 MAC 주소 브로드캐스트/멀티캐스트/유니캐스트 스톰 제어: kbps/ratio/pps 제어 모드 802.1X - 포트 기반 인증 - MAC 기반 인증 - VLAN 할당 - MAB - 게스트 VLAN - RADIUS 인증 및 어카운팅 지원 AAA (TACACS+ 포함) 포트 격리 SSLv3/TLS 1.2로 HTTPS를 통해 안전한 웹 관리 SSHv1/SSHv2를 사용해 안전한 명령줄 인터페이스 (CLI) 관리 IP/포트/MAC 기반 액세스 제어
IPv6 IPv6 듀얼 IPv4/IPv6 MLD (Multicast Listener Discovery) 스누핑 IPv6 ACL IPv6 인터페이스 정적 IPv6 라우팅 IPv6 ND (neighbor discovery) Path MTU (Maximum Transmission Unit) 탐색 ICMP (Internet Control Message Protocol) 버전 6 TCPv6/UDPv6 IPv6 애플리케이션: DHCPv6 클라이언트, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs MIB II (RFC1213) Interface MIB (RFC2233) Ethernet Interface MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) RADIUS Accounting Client MIB (RFC2620) RADIUS Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link Private MIB 지원
관리
Omada 앱 지원. Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다.
중앙 집중식 관리 Omada 클라우드 기반 컨트롤 (내장 버전 5.15.22 이상 필요) Omada 하드웨어 컨트롤러 (내장 버전 5.15.20 이상 필요) Omada 소프트웨어 컨트롤러 (내장 버전 5.15.20 이상 필요)
클라우스 액세스 지원. Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다.
제로 터치 프로비저닝 지원. Omada 클라우드 기반 컨트롤러가 필요합니다.
관리 기능 웹 기반 GUI 콘솔 포트, telnet을 통한 명령줄 인터페이스 (CLI) SNMP v1/v2c/v3 Trap/Inform - RMON (1, 2, 3, 9 그룹) SDM 템플릿 DHCP/BOOTP 클라이언트 802.1ab LLDP/LLDP-MED DHCP 자동 설치 듀얼 이미지, 듀얼 설정 CPU 모니터링 케이블 진단 EEE 비밀번호 복구 SNTP 시스템 로그 Dying Gasp ONVIF
기타
인증 KC, CE, FCC, RoHS
패키지 구성품 SG3452P 스위치 전원선 콘솔 케이블 마운팅 브라켓 고무 미끄럼 방지 패드 나사 설치 가이드
운영 체제 Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux.
사용 환경 작동 온도: -5℃ ~ 45℃ (23°F ~ 113℉) 보관 온도: -40℃ ~ 70℃ (-40°F ~ 158℉) 작동 습도: 10% ~ 90% RH 이슬 맺힘이 없는 상태 보관 습도: 5% ~ 90% RH 이슬 맺힘이 없는 상태

Sản phẩm liên quan

Liên hệ

Hãy cho chúng tôi biết về dự án của bạn. Chúng tôi sẽ trả lời qua email.

Điện thoại
+82-2-2692-1002
Địa chỉ
Tầng 1, 32 Omok-ro 30-gil, Yangcheon-gu, Seoul, Hàn Quốc
서울특별시 양천구 오목로30길 32, 1층 (신정동)

Danh sách báo giá của bạn

Hãy kiểm tra sản phẩm và số lượng rồi gửi yêu cầu. Chúng tôi sẽ phản hồi qua email kèm bảng báo giá.

    Danh sách báo giá của bạn đang trống. Hãy thêm sản phẩm từ danh sách phía trên.