Mạng doanh nghiệp Omada · Switch có quản lý
SG3428
Omada Access 24포트 기가비트 스위치, 4개 SFP 슬롯 탑재 Omada 24포트 기가비트 L2+ 관리형 스위치, 4개 SFP 슬롯 탑재
KRW 398,000 KRW, đã gồm VAT
Tên sản phẩm và nội dung thông số lấy từ dữ liệu sản phẩm của nhà sản xuất và có thể hiển thị bằng tiếng Hàn.
Thông số kỹ thuật
| 인터페이스 및 주요 사양 | 24× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)• 4× 100/1000 Mbps SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port |
|---|---|
| 팬(Fan) 수량 | Fanless |
| 물리적 보안 잠금 장치 | √ |
| 전원 공급 | 100-240 V AC~50/60 Hz |
| 크기 ( 가로 x 세로 x 높이 ) | 17.3×7.1×1.7 in (440×180×44 mm) |
| 서지 보호 | ±6 kV |
| 마운트 | Rack Mountable |
| 최대 전력 소모량 | 20.6 W (220 V/50 Hz) |
| 최대 방열수치 | 70.30 BTU/h (220 V/50 Hz) |
| 패킷 버퍼 메모리 | 12 Mbit |
|---|---|
| 점보 프레임 | 9 KB |
| 스위칭 용량 | 56 Gbps |
| 패킷 전달 속도 | 41.66 Mpps |
| MAC 주소 테이블 | 16K |
| 서비스 품질(QoS) | 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR• Bandwidth Control: Port/Flow-based Rating Limiting• Smoother Performance• Action for Flows: QoS remark (802.1P Remark, DSCP Remark) |
|---|---|
| L2 기능 | 128 IP Interfaces: Support IPv4/IPv6 Interface• Static Routing: 48 IPv4/IPv6 Static Routes• Static ARP: 128 static entries• 512 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay• DHCP L2 Relay• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring• Device Link Detect Protocol (DLDP) |
| L2 멀티캐스트 | Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast Filtering: 256 profiles and 16 entries per profile |
| 고급 기능 | Automatic Device Discovery†• Batch Configuration†• Batch Firmware Upgrading†• Intelligent Network Monitoring†• Abnormal Event Warnings†• Unified Configuration†• Reboot Schedule†ISP Features*:• L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP)• PPPoE ID Insertion• ERPS• 802.3ah Ethernet Link OAM• DDM• sFlow |
| VLAN | VLAN Group: Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 30 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ• Voice VLAN |
| 액세스 컨트롤 리스트 | Time-based ACL• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy: Mirroring, Redirect, Rate Limit, QoS Remark• ACL applies to Port/VLAN |
| 보안 | IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries• DoS Defend• DHCP Filter• Static/Dynamic Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode• 802.1X- Port-based authentication- Mac-base authentication- VLAN Assignment- MAB- Guest VLAN- Radius authentication and accountability support • AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control |
| IPv6 | IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9) |
| Omada 앱 | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
|---|---|
| 중앙 집중식 관리 | Omada Cloud-Based Controller• Omada Hardware Controller• Omada Software Controller |
| 클라우스 액세스 | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| 제로 터치 프로비저닝 | Yes. Requiring the use of Omada Cloud-Based Controller. |
| 관리 기능 | Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System Log |
| 인증 | CE, FCC, RoHS |
|---|---|
| 패키지 구성품 | SG3428 Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber Feet |
| 운영 체제 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| 사용 환경 | Operating Temperature: 0–45 ℃ (32–113 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing |
Sản phẩm liên quan
-
Flex Bridge 5
KRW 369,000 KRW, đã gồm VAT
-
EAP215-Bridge KIT
KRW 279,000 KRW, đã gồm VAT
-
EAP211-Bridge KIT
KRW 259,000 KRW, đã gồm VAT
-
EAP770
KRW 359,000 KRW, đã gồm VAT
Liên hệ
Hãy cho chúng tôi biết về dự án của bạn. Chúng tôi sẽ trả lời qua email.
- Điện thoại
- +82-2-2692-1002
- dr@drsoft.co.kr
- Địa chỉ
- Tầng 1, 32 Omok-ro 30-gil, Yangcheon-gu, Seoul, Hàn Quốc
서울특별시 양천구 오목로30길 32, 1층 (신정동)



