Chuyển đến nội dung chính
SG2452LP

Mạng doanh nghiệp Omada · Switch có quản lý

SG2452LP

Omada Access 52-포트 기가비트 스위치, 32-포트 PoE+ 지원, Omada 52-포트 기가비트 스마트 스위치, 32-포트 PoE+ 지원

KRW 710,000 KRW, đã gồm VAT

Quay lại danh sách sản phẩm

Tên sản phẩm và nội dung thông số lấy từ dữ liệu sản phẩm của nhà sản xuất và có thể hiển thị bằng tiếng Hàn.

Thông số kỹ thuật

하드웨어 사양
인터페이스 및 주요 사양 32× 10/100/1000 Mbps PoE+ RJ45 포트 (자동 협상/자동 MDI/MDIX) 16× 10/100/1000 Mbps PoE 미지원 RJ45 포트 (자동 협상/자동 MDI/MDIX) 4× 기가비트 SFP 슬롯
팬(Fan) 수량 팬리스
물리적 보안 잠금 장치 √
전원 공급 100-240V AC, 50/60 Hz
PoE 포트 (RJ45) 표준: 802.3af/at 준수 PoE+ 포트: 32개 (포트당 최대 30 W PoE 출력) PoE 전력 공급량: 230 W* 빠른 PoE 및 영구 PoE
크기 ( 가로 x 세로 x 높이 ) 440 × 330 × 44 mm (17.3 × 13.0 × 1.7 in)
서지 보호 ±6 kV
마운트 랙 설치
최대 전력 소모량 283.8 W (220 V/50 Hz @ 25°C) (230 W PD 장치 연결 시) 294.1 W (110 V/60 Hz @ 25°C) (230 W PD 장치 연결 시)
최대 방열수치 964.82 BTU/hr (220 V/50 Hz @ 25°C) (230 W PD 장치 연결 시) 1000.08 BTU/hr (110 V/60 Hz @ 25°C) (230 W PD 장치 연결 시)
성능
패킷 버퍼 메모리 12 Mbit
점보 프레임 9 KB
스위칭 용량 104 Gbps
패킷 전달 속도 77.37 Mpps
MAC 주소 테이블 16K
소프트웨어 기능
서비스 품질(QoS) 802.1p CoS/DSCP 우선순위 8개의 우선순위 대기열 우선순위 스케줄 모드: SP (Strict Priority), WRR (Weighted Round Robin) 대기열 가중치 설정 대역폭 제어: 포트/흐름 기반 속도 제한 더 안정적인 성능 스톰 컨트롤: 여러 개의 제어 모드 (kbps/ratio), 브로드캐스트/멀티캐스트/알 수 없는 유니캐스트 (Unknown Unicast) 제어
L2 기능 32개의 IPv4/IPv6 인터페이스 정적 라우팅 - 32개의 IPv4/IPv6 정적 경로 DHCP 서버 DHCP 릴레이 - DHCP 인터페이스 릴레이 - DHCP VLAN 릴레이 DHCP L2 릴레이 정적 ARP Proxy ARP Gratuitous ARP 링크 어그리게이션 스패닝 트리 프로토콜 루프백 감지 802.3x 흐름 제어 미러링 DLDP (Device Link Detect Protocol) 802.1ab LLDP/LLDP-MED
L2 멀티캐스트 511개(IPv4, IPv6)의 IGMP 그룹 지원 IGMP 스누핑 MVR (Multicast VLAN Registration) 멀티캐스트 필터링 MLD (Multicast Listener Discovery) 스누핑 - MLD v1/v2 스누핑 - Fast Leave - MLD 스누핑 쿼리어 - 정적 그룹 설정 제한된 IP 멀티캐스트 (256개의 프로필, 프로필당 16개 항목)
고급 기능 자동 장치 탐색† 일괄 설정† 펌웨어 일괄 업그레이드† 지능형 네트워크 모니터링† 비정상 이벤트 경고† 통합 설정† 재부팅 일정†
VLAN VLAN 그룹: 최대 4,000개 802.1Q Tag VLAN MAC VLAN: 12개의 항목 프로토콜 VLAN GVRP 음성 VLAN
액세스 컨트롤 리스트 최대 230개의 항목 지원 시간 범위 시간 기반 ACL MAC ACL IP ACL IPv6 ACL Combined ACL 규칙 동작: 허용/거부 정책 조치 - 미러링 - 리디렉션 - 속도 제한 - QoS Remark ACL 규칙 바인딩 - 포트 바인딩 - VLAN 바인딩 흐름 작업 - 미러링 (지원되는 인터페이스에 적용) - 리디렉션 (지원되는 인터페이스에 적용) - 속도 제한 - QoS Remark
보안 AAA 802.1X - 포트 기반 인증 - MAC (호스트) 기반 인증 - 인증 방식: PAP/EAP-MD5 - MAB - 게스트 VLAN - RADIUS 인증 및 어카운팅 지원 IP/IPv6-MAC 바인딩 - 512개의 바인딩 항목 - DHCP 스누핑 - DHCPv6 스누핑 - ARP 검사 - ND 감지 - ND 스누핑 출발지 IP 가드 - 253개의 항목 - 출발지 IP + 출발지 MAC 출발지 IPv6 가드 - 183개의 항목 - 출발지 IPv6 주소 + 출발지 MAC DoS 방어 DHCP 필터 정적/동적/영구 포트 보안: 포트당 최대 64개의 MAC 주소 브로드캐스트/멀티캐스트/유니캐스트 스톰 컨트롤: kbps/ratio 제어 모드 포트 격리 SSLv3/TLS 1.2를 통해 안전한 HTTPS 기반 웹 관리 SSHv1/SSHv2를 통해 안전한 명령줄 인터페이스(CLI) 관리 IP/포트/MAC 기반 액세스 제어
IPv6 IPv6 정적 라우팅 및 ACL IPv4/IPv6 듀얼 스택 IPv6 인터페이스 MLD (Multicast Listener Discovery) 스누핑 IPv6 ND (neighbor discovery) Path MTU (Maximum Transmission Unit) 탐색 ICMP (Internet Control Message Protocol) 버전 6 TCPv6/UDPv6 IPv6 애플리케이션: DHCPv6 클라이언트, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link private MIB 지원 RMON MIB(RFC1757, rmon 1,2,3,9)
관리
Omada 앱 지원. Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러, 또는 Omada 소프트웨어 컨트롤러를 사용해야 합니다.
중앙 집중식 관리 Omada 클라우드 기반 컨트롤러 (내장 버전 5.15.22 이상 필요) Omada 하드웨어 컨트롤러 (내장 버전 5.15.20 이상 필요) Omada 소프트웨어 컨트롤러 (내장 버전 5.15.20 이상 필요)
클라우스 액세스 지원. Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러, 또는 Omada 소프트웨어 컨트롤러를 사용해야 합니다.
제로 터치 프로비저닝 지원. Omada 클라우드 기반 컨트롤러를 사용해야 합니다.
관리 기능 웹 기반 GUI Telnet을 통한 명령줄 인터페이스(CLI) SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1, 2, 3, 9 그룹) SDM 템플릿 DHCP/BOOTP 클라이언트 듀얼 이미지, 듀얼 설정 CPU 모니터링 케이블 진단 EEE SNTP 시스템 로그 Dying Gasp ONVIF DDM (Digital Diagnostic Monitoring)
기타
인증 KC, CE, FCC, RoHS
패키지 구성품 SG2452LP 전원 코드 마운팅 브라켓 마운팅 받침대 나사 설치 가이드
운영 체제 Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux.
사용 환경 작동 온도: 0℃ ~ 40℃ (32℉ ~ 104℉) 보관 온도: -40℃ ~ 70℃ (-40℉ ~ 158℉) 작동 습도: 10% ~ 90% RH (이슬 맺힘이 없는 상태) 보관 습도: 5% ~ 90% RH (이슬 맺힘이 없는 상태)

Sản phẩm liên quan

Liên hệ

Hãy cho chúng tôi biết về dự án của bạn. Chúng tôi sẽ trả lời qua email.

Điện thoại
+82-2-2692-1002
Địa chỉ
Tầng 1, 32 Omok-ro 30-gil, Yangcheon-gu, Seoul, Hàn Quốc
서울특별시 양천구 오목로30길 32, 1층 (신정동)

Danh sách báo giá của bạn

Hãy kiểm tra sản phẩm và số lượng rồi gửi yêu cầu. Chúng tôi sẽ phản hồi qua email kèm bảng báo giá.

    Danh sách báo giá của bạn đang trống. Hãy thêm sản phẩm từ danh sách phía trên.