Chuyển đến nội dung chính
SG2008P

Mạng doanh nghiệp Omada · Switch có quản lý

SG2008P

Omada Access 8-포트 기가비트 스위치, 4-포트 PoE+ 지원, Omada 8-포트 기가비트 스마트 스위치, 4-포트 PoE+ 지원

KRW 139,000 KRW, đã gồm VAT

Quay lại danh sách sản phẩm

Tên sản phẩm và nội dung thông số lấy từ dữ liệu sản phẩm của nhà sản xuất và có thể hiển thị bằng tiếng Hàn.

Thông số kỹ thuật

하드웨어 사양
인터페이스 및 주요 사양 8× 10/100/1000 Mbps RJ45 포트 (포트 1 ~ 포트 4는 802.3af/at PoE+ 지원) 자동 협상/자동 MDI/MDIX
팬(Fan) 수량 팬리스
물리적 보안 잠금 장치 √
전원 공급 AC/DC 어댑터 (입력: AC 100–240V; 출력: DC 53.5 V/1.31 A)
PoE 포트 (RJ45) 표준: 802.3af/at 준수 PoE 포트: 4개 전력 공급량: 62 W* 빠른 PoE 및 상시 작동 PoE
크기 ( 가로 x 세로 x 높이 ) 209 × 126 × 26 mm (8.2 × 4.9 × 1.0 in)
서지 보호 ±6 kV
마운트 책상 거치/벽면 설치
최대 전력 소모량 73.4 W (220 V/50 Hz @ 25°C) (62 W PD 장치 연결 시) 74.7 W (110 V/60 Hz @ 25°C) (62 W PD 장치 연결 시)
최대 방열수치 249.39 BTU/hr (220 V/50 Hz @ 25°C) (62 W PD 장치 연결 시) 254.12 BTU/hr (110 V/60 Hz @ 25°C) (62 W PD 장치 연결 시)
성능
패킷 버퍼 메모리 4.1 Mbit
점보 프레임 9 KB
대역폭 16 Gbps
패킷 전달 속도 11.90 Mpps
MAC 주소 테이블 8K
소프트웨어 기능
서비스 품질(QoS) 802.1p CoS/ DSCP 우선순위 8개의 우선순위 대기열 우선순위 스케줄링 모드: SP (Strict Priority), WRR (Weighted Round Robin) 대기열 가중치 설정 대역폭 제어: 포트/흐름 기반 속도 제어 원활한 성능 스톰 제어: 여러 제어 모드 (kbps/ratio), 브로드캐스트/멀티캐스트/알 수 없는 유니캐스트 (Unknown-Unicast) 제어
L2 기능 32개의 IPv4/IPv6 인터페이스 정적 라우팅 - 32 IPv4/IPv6 정적 경로 DHCP 서버 DHCP 릴레이 - DHCP 인터페이스 릴레이 - DHCP VLAN 릴레이 DHCP L2 릴레이 정적 ARP Proxy ARP Gratuitous ARP 링크 어그리게이션 스패닝 트리 프로토콜 루프백 감지 802.3x 흐름 제어 미러링 DLDP (Device Link Detect Protocol) 802.1ab LLDP/ LLDP-MED
L2 멀티캐스트 511개(IPv4, IPv6)의 IGMP 그룹 IGMP 스누핑 MVR (Multicast VLAN Registration) 멀티캐스트 필터링 MLD (Multicast Listener Discovery) 스누핑 - MLD v1/v2 스누핑 - Fast Leave - MLD 스누핑 쿼리어 - 정적 그룹 설정 제한된 IP 멀티캐스트 (256개의 프로필, 프로필당 16개의 항목)
고급 기능 자동 장치 탐색† 일괄 설정† 펌웨어 일괄 업그레이드† 지능형 네트워크 모니터링† 비정상 이벤트 경고† 통합 설정† 재부팅 일정†
VLAN VLAN 그룹: 최대 4K VLAN 그룹 802.1Q tag VLAN MAC VLAN: 12개의 항목 프로토콜 VLAN GVRP 음성 VLAN
액세스 컨트롤 리스트 최대 230개의 항목 지원 시간 범위 시간 기반 ACL MAC ACL IP ACL IPv6 ACL Combined ACL 규칙 작업: Permit/Deny 정책 작업: 미러링, 리디렉션, 속도 제한, QoS Remark ACL 규칙 바인딩: 포트 바인딩, VLAN 바인딩 흐름 작업 - 미러링 (지원되는 인터페이스로) - 리디렉션 (지원되는 인터페이스로) - 속도 제한 - QoS Remark
보안 AAA 802.1X - 포트 기반 인증 - MAC (호스트) 기반 인증 - 인증 방식에 PAP/EAP-MD5 포함 - MAB - 게스트 VLAN - RADIUS 인증 및 어카운팅 지원 IP/IPv6-MAC 바인딩 - 512개의 바인딩 항목 - DHCP 스누핑 - DHCPv6 스누핑 - ARP 검사 - ND 감지 출발지 IP 가드 - 253개의 항목 - 출발지 IP + 출발지 MAC 출발지 IPv6 가드 - 183개의 항목 - 출발지 IPv6 주소 + 출발지 MAC DoS 방어 DHCP 필터 정적/동적/상시 포트 보안 - 포트당 최대 64개의 MAC 주소 브로드캐스트/멀티캐스트/유니캐스트 스톰 컨트롤 - kbps/ratio 제어 모드 포트 격리 SSLv3/TLS 1.2로 HTTPS 통한 안전한 웹 관리 SSHv1/SSHv2를 통한 보안 명령줄 인터페이스(CLI) 관리 IP/포트/MAC 기반 액세스 제어
IPv6 IPv6 정적 라우팅 및 ACL IPv6 듀얼 IPv4/IPv6 IPv6 인터페이스 MLD (Multicast Listener Discovery) 스누핑 IPv6 ND (Neighbor discovery) Path MTU (Maximum transmission unit) 탐색 ICMP (Internet Control Message Protocol) 버전 6 TCPv6/UDPv6 IPv6 애플리케이션: DHCPv6 클라이언트, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link private MIB 지원 RMON MIB(RFC1757, rmon 1,2,3,9)
관리
Omada 앱 지원, Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러, 또는 Omada 소프트웨어 컨트롤러를 사용해야 합니다.
중앙 집중식 관리 Omada 클라우드 기반 컨트롤러 (버전 5.15.22 이상 필요) Omada 하드웨어 컨트롤러 (버전 5.15.20 이상 필요) Omada 소프트웨어 컨트롤러 (버전 5.15.20 이상 필요)
클라우스 액세스 지원, Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러, 또는 Omada 소프트웨어 컨트롤러를 사용해야 합니다.
제로 터치 프로비저닝 지원. Omada 클라우드 기반 컨트롤러가 필요합니다.
관리 기능 웹 기반 GUI telnet을 통한 명령줄 인터페이스 (CLI) SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1,2,3,9 그룹) SDM 템플릿 DHCP/BOOTP 클라이언트 듀얼 이미지, 듀얼 설정 CPU 모니터링 케이블 진단 EEE SNTP 시스템 로그 Dying Gasp ONVIF
기타
인증 KC, CE, FCC, RoHS
패키지 구성품 SG2008P 스위치 전원 어댑터 전원선 고무 미끄럼 방지 패드 설치 가이드
운영 체제 Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux.
사용 환경 작동 온도: -5℃ ~ 40℃ (23℉ ~ 104℉) 보관 온도: -40℃ ~ 70℃ (-40℉ ~ 158℉) 작동 습도: 10% ~ 90% RH 이슬 맺힘이 없는 상태 보관 습도: 5% ~ 90% RH 이슬 맺힘이 없는 상태

Sản phẩm liên quan

Liên hệ

Hãy cho chúng tôi biết về dự án của bạn. Chúng tôi sẽ trả lời qua email.

Điện thoại
+82-2-2692-1002
Địa chỉ
Tầng 1, 32 Omok-ro 30-gil, Yangcheon-gu, Seoul, Hàn Quốc
서울특별시 양천구 오목로30길 32, 1층 (신정동)

Danh sách báo giá của bạn

Hãy kiểm tra sản phẩm và số lượng rồi gửi yêu cầu. Chúng tôi sẽ phản hồi qua email kèm bảng báo giá.

    Danh sách báo giá của bạn đang trống. Hãy thêm sản phẩm từ danh sách phía trên.