Mạng doanh nghiệp Omada · Switch có quản lý
SG2008
Omada 8-Port 기가비트 스마트 스위치, Omada Access 8-Port 기가비트 스위치
KRW 169,000 KRW, đã gồm VAT
Tên sản phẩm và nội dung thông số lấy từ dữ liệu sản phẩm của nhà sản xuất và có thể hiển thị bằng tiếng Hàn.
Thông số kỹ thuật
| 인터페이스 및 주요 사양 | 8× 10/100/1000 Mbps RJ45 Ports (including 1× PoE in Port)• Auto-Negotiation/Auto MDI/MDIX |
|---|---|
| 팬(Fan) 수량 | Fanless |
| 물리적 보안 잠금 장치 | √ |
| 전원 공급 | AC/DC Adapter (Input: 100-240V AC; Output: 12V DC/1A) or Obtain Power from PoE Source |
| 크기 ( 가로 x 세로 x 높이 ) | 8.2×4.9×1.0 in (209×126×26 mm) |
| 서지 보호 | ±6 kV |
| 마운트 | Desktop / Wall-Mounting |
| 최대 전력 소모량 | 6.4 W (220 V/50 Hz)• 6.2 W (110 V/60 Hz) |
| 최대 방열수치 | 21.73 BTU/hr (220 V/50 Hz)• 21.15 BTU/hr (110 V/60 Hz) |
| 패킷 버퍼 메모리 | 4.1 Mbit |
|---|---|
| 점보 프레임 | 9 KB |
| 대역폭 | 16 Gbps |
| 패킷 전달 속도 | 11.9 Mpps |
| MAC 주소 테이블 | 8K |
| 서비스 품질(QoS) | 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control: Port/Flow-based Rating Limit• Smoother Performance• Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control |
|---|---|
| L2 기능 | 32 IPv4/IPv6 Interfaces• Static Routing: 32 IPv4/IPv6 Static Routes• DHCP Server• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay• DHCP L2 Relay• Static ARP• Proxy ARP• Gratuitous ARP• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring• Device Link Detect Protocol (DLDP)• 802.1ab LLDP/ LLDP-MED |
| L2 멀티캐스트 | Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• Multicast VLAN Registration (MVR)• Multicast Filtering• Multicast Listener Discovery (MLD) Snooping• Limited IP Multicast (256 profiles and 16 entries per profile) |
| 고급 기능 | Automatic Device Discovery†• Batch Configuration†• Batch Firmware Upgrading†• Intelligent Network Monitoring†• Abnormal Event Warnings†• Unified Configuration†• Reboot Schedule† |
| VLAN | VLAN Group: Max 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN |
| 액세스 컨트롤 리스트 | Support up to 230 entries• Time-Range• Time-based ACL• MAC ACL• IP ACL• IPv6 ACL• Combined ACL• Rule Operation: Permit/Deny• Policy Action- Mirroring- Redirect- Rate Limit- QoS Remark• ACL Rules - Port Binding- VLAN Binding• Actions for flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS Remark |
| 보안 | AAA• 802.1X- Port-based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Support Radius authentication and accountability• IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection- ND Snooping• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• DHCP Filter• Static/Dynamic/Permanent Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control |
| IPv6 | IPv6 Static Routing and ACL• IPv6 Dual IPv4/IPv6• IPv6 Interface• Multicast Listener Discovery (MLD) Snooping• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9) |
| Omada 앱 | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
|---|---|
| 중앙 집중식 관리 | Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)• Omada Hardware Controller (Requires built-in version 5.15.20 or later)• Omada Software Controller (Requires built-in version 5.15.20 or later) |
| 클라우스 액세스 | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| 제로 터치 프로비저닝 | Yes. Requiring the use of Omada Cloud-Based Controller. |
| 관리 기능 | Web-based GUI• Command Line Interface (CLI) through telnet• SNMPv1/v2c/v3• SNMP Trap/Inform• RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• SNTP• System Log• ONVIF |
| 인증 | CE, FCC |
|---|---|
| 패키지 구성품 | SG2008• Power Adapter• Mounting Feet• Installation Guide |
| 운영 체제 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| 사용 환경 | Operating Temperature: -5 ̊C–40 ℃ (23 °F–104 ℉);• Storage Temperature: -40 °C–70 ℃ (-40 °F–158 ℉)• Operating Humidity: 10%–90% RH non-condensing• Storage Humidity: 5%–90% RH non-condensing |
Sản phẩm liên quan
-
Flex Bridge 5
KRW 369,000 KRW, đã gồm VAT
-
EAP215-Bridge KIT
KRW 279,000 KRW, đã gồm VAT
-
EAP211-Bridge KIT
KRW 259,000 KRW, đã gồm VAT
-
EAP770
KRW 359,000 KRW, đã gồm VAT
Liên hệ
Hãy cho chúng tôi biết về dự án của bạn. Chúng tôi sẽ trả lời qua email.
- Điện thoại
- +82-2-2692-1002
- dr@drsoft.co.kr
- Địa chỉ
- Tầng 1, 32 Omok-ro 30-gil, Yangcheon-gu, Seoul, Hàn Quốc
서울특별시 양천구 오목로30길 32, 1층 (신정동)



