ข้ามไปยังเนื้อหา
SG3428XMPP

เครือข่ายธุรกิจ Omada · สวิตช์แบบ Managed

SG3428XMPP

Omada Access Plus 24-포트 기가비트 및 4-포트 10GE SFP+ 스위치, 16-포트 PoE+ 및 8-포트 PoE++ 지원, Omada 24-포트 기가비트 및 4-포트 10GE SFP+ L2+ 관리형 스위치, 16-포트 PoE+ 및 8-포트 PoE++ 지원

KRW 960,000 KRW รวม VAT

กลับไปยังรายการสินค้า

ชื่อสินค้าและข้อความข้อมูลจำเพาะมาจากข้อมูลสินค้าของผู้ผลิต และอาจแสดงเป็นภาษาเกาหลี

ข้อมูลจำเพาะ

하드웨어 사양
인터페이스 및 주요 사양 24× 10/100/1000 Mbps RJ45 포트 (8× PoE++, 16× PoE+) 4× 10G SFP+ 슬롯 1× RJ45 콘솔 포트 1× Micro USB 콘솔 포트
팬(Fan) 수량 3
물리적 보안 잠금 장치 √
전원 공급 AC 100-240 V~ 50/60 Hz
PoE 포트 (RJ45) 표준: 802.3af/at/bt 호환 PoE++ 포트: 포트 1 ~ 포트 8 (포트당 최대 90 W PoE 출력) PoE+ 포트: 포트 9 ~ 포트 24 (포트당 최대 30 W PoE 출력) 전력 공급량: 500 W* 빠른 PoE 영구 PoE
크기 ( 가로 x 세로 x 높이 ) 440 × 330 × 44 mm (17.3 × 13.0 × 1.7 in)
서지 보호 6 kV
마운트 랙 설치 가능
최대 전력 소모량 605.5 W (110 V/60 Hz) (500 W PD 장치 연결 시)
최대 방열수치 2064.96 BTU/hr (110 V/60 Hz) (500 W PD 장치 연결 시)
성능
패킷 버퍼 메모리 12 Mbit
점보 프레임 9 KB
스위칭 용량 128 Gbps
패킷 전달 속도 95.23 Mpps
MAC 주소 테이블 16 K
소프트웨어 기능
서비스 품질(QoS) 8개의 우선순위 대기열 802.1p CoS/DSCP 우선순위 대기열 스케줄링: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR 대역폭 제어: 포트/흐름 기반 속도 제한 더 매끄러운 성능 흐름 작업: QoS 리마크 (802.1P 리마크, DSCP 리마크)
L2 기능 128개의 IP 인터페이스: IPv4/IPv6 인터페이스 지원 정적 라우팅: 48개의 IPv4/IPv6 정적 경로 정적 ARP: 128개의 정적 항목 512개의 ARP 테이블 Proxy ARP Gratuitous ARP DHCP 서버 DHCP 릴레이: DHCP 인터페이스 릴레이, DHCP VLAN 릴레이 DHCP L2 릴레이 링크 어그리게이션 스패닝 트리 프로토콜 루프백 감지 802.3x 흐름 제어 미러링
L2 멀티캐스트 4000개 (IPv4, IPv6) IGMP 그룹 지원 IGMP 스누핑 IGMP 인증 MVR (Multicast VLAN Registration) MLD 스누핑 멀티캐스트 필터링: 256개의 프로필, 프로필당 16개의 항목
고급 기능 자동 장치 탐지† 일괄 설정† 일괄 펌웨어 업그레이드† 지능형 네트워크 모니터링† 비정상적인 이벤트 경고† 통합 설정† 재부팅 일정† ISP 기능*: L2PT (Layer 2 Protocol Tunneling) DLDP (Device Link Detect Protocol) PPPoE ID 삽입 ERPS 802.3ah 이더넷 링크 OAM DDM sFlow
VLAN VLAN 그룹: 최대 4K VLAN 그룹 802.1q Tagged VLAN MAC VLAN: 30개의 항목 프로토콜 VLAN: 16개의 프로토콜 템플릿, 16개의 프로토콜 VLAN 프라이빗 VLAN GVRP VLAN VPN: VLAN Mapping, VLAN Replace 음성 VLAN
액세스 컨트롤 리스트 시간 기반 ACL MAC ACL: 출발지 MAC, 목적지 MAC, VLAN ID, 사용자 우선순위, Ether Type IP ACL: 출발지 IP, 목적지 IP, Fragment, IP 프로토콜, TCP 플래그, TCP/UDP 포트, DSCP/IP TOS Combined ACL 패킷 콘텐츠 ACL IPv6 ACL 정책: 미러링, 리디렉션, 속도 제한, QoS 리마크 포트/VLAN에 ACL 적용
보안 IP-MAC-포트 바인딩 - 512개의 항목 - DHCP 스누핑 - ARP Inspection - 출발지 IPv4 가드: 100개의 항목 IPv6-MAC-포트 바인딩 - 512개의 항목 - DHCPv6 스누핑 - ND Detection - ND 스누핑 - 출발지 IPv6 가드: 100개의 항목 DoS 방어 DHCP 필터 정적/동적 포트 보안: 포트당 최대 64개의 MAC 주소 브로드캐스트/멀티캐스트/유니캐스트 스톰 제어: kbps/ratio/pps 제어 모드 802.1X - 포트 기반 인증 - MAC 기반 인증 - VLAN 할당 - MAB - 게스트 VLAN - RADIUS 인증 및 어카운팅 지원 AAA (TACACS+ 포함) 포트 격리 SSLv3/TLS 1.2로 HTTPS를 통해 안전한 웹 관리 SSHv1/SSHv2를 사용해 안전한 명령줄 인터페이스 (CLI) 관리 IP/포트/MAC 기반 액세스 제어
IPv6 IPv6 듀얼 IPv4/IPv6 MLD(Multicast Listener Discovery) 스누핑 IPv6 ACL IPv6 인터페이스 정적 IPv6 라우팅 IPv6 ND (neighbor discovery) Path MTU (Maximum Transmission Unit) 탐색 ICMP (Internet Control Message Protocol) 버전 6 TCPv6/UDPv6 IPv6 애플리케이션: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs MIB II (RFC1213) Interface MIB (RFC2233) Ethernet Interface MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link private MIB 지원
관리
Omada 앱 지원. Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다.
중앙 집중식 관리 Omada 클라우드 기반 컨트롤러 Omada 하드웨어 컨트롤러 Omada 소프트웨어 컨트롤러
클라우스 액세스 지원. Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다.
제로 터치 프로비저닝 지원. Omada 클라우드 기반 컨트롤러가 필요합니다.
관리 기능 웹 기반 GUI 콘솔 포트, telnet을 통한 명령줄 인터페이스 (CLI) SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 그룹) SDM 템플릿 DHCP/BOOTP 클라이언트 802.1ab LLDP/LLDP-MED DHCP 자동 설치 듀얼 이미지, 듀얼 설정 CPU 모니터링 케이블 진단 EEE 비밀번호 복구 SNTP 시스템 로그
기타
인증 KC, CE, FCC
패키지 구성품 SG3428XMPP 스위치 전원 코드 RJ45 콘솔 케이블 빠른 설치 가이드 랙마운트 키트 고무 미끄럼 방지 패드 나사
운영 체제 Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux.
사용 환경 작동 온도: -5℃ ~ 45℃ (23℉ ~ 113℉) 보관 온도: -40℃ ~ 70℃ (-40℉ ~ 158℉) 작동 습도: 10% ~ 90% RH 이슬 맺힘이 없는 상태 보관 습도: 5% ~ 90% RH 이슬 맺힘이 없는 상태

สินค้าที่เกี่ยวข้อง

ติดต่อเรา

เล่าเกี่ยวกับโปรเจกต์ของคุณ เราจะตอบกลับทางอีเมล

โทรศัพท์
+82-2-2692-1002
อีเมล
dr@drsoft.co.kr
ที่อยู่
ชั้น 1 เลขที่ 32 Omok-ro 30-gil เขตยางชอน กรุงโซล สาธารณรัฐเกาหลี
서울특별시 양천구 오목로30길 32, 1층 (신정동)

รายการใบเสนอราคาของคุณ

โปรดตรวจสอบสินค้าและจำนวน แล้วส่งคำขอ เราจะตอบกลับพร้อมใบเสนอราคาทางอีเมล

    รายการใบเสนอราคาของคุณยังว่างอยู่ โปรดเพิ่มสินค้าจากรายการด้านบน