เครือข่ายธุรกิจ Omada · สวิตช์แบบ Managed
SG2210XMP-M2
Omada Access Pro 8포트 2.5G 및 2포트 10GE SFP+ 스위치, 8포트 PoE+ 지원, Omada 8포트 2.5GBASE-T 및 2포트 10GE SFP+ 스마트 스위치, 8포트 PoE+ 지원
KRW 579,000 KRW รวม VAT
ชื่อสินค้าและข้อความข้อมูลจำเพาะมาจากข้อมูลสินค้าของผู้ผลิต และอาจแสดงเป็นภาษาเกาหลี
ข้อมูลจำเพาะ
| 인터페이스 및 주요 사양 | 8× 100/1000/2500 Mbps RJ45 PoE+ 포트 2× 10G SFP+ 슬롯 |
|---|---|
| 팬(Fan) 수량 | 팬리스 |
| 물리적 보안 잠금 장치 | √ |
| 전원 공급 | AC/DC 어댑터 (입력: AC 100–240V; 출력: DC 53.5 V/3.37 A) |
| PoE 포트 (RJ45) | 표준: 802.3at/af 호환 PoE+ 포트: 8포트 PoE 전력 총 공급량: 160 W* |
| 크기 ( 가로 x 세로 x 높이 ) | 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm) |
| 마운트 | 데스크탑/벽면형 |
| 최대 전력 소모량 | 180.1 W (110V/60Hz) (160 W PD 연결시) |
| 최대 방열수치 | 614.58 BTU/hr (110V/60Hz) (160 W PD 연결시) |
| 패킷 버퍼 메모리 | 12 Mbit |
|---|---|
| 점보 프레임 | 9 KB |
| 스위칭 용량 | 80 Gbps |
| 패킷 전달 속도 | 59.52 Mpps |
| MAC 주소 테이블 | 16 K |
| 서비스 품질(QoS) | 802.1p CoS/DSCP 우선순위 8개의 우선순위 대기열 우선순위 스케줄 모드 - SP(엄격한 우선순위) - WRR(가중 라운드 로빈) 대기열 가중치 구성 대역폭 제어 - 포트/플로우 기반 속도 제한 더욱 원활한 성능 스톰 제어 - 다중 제어 모드(kbps/비율) - 브로드캐스트/멀티캐스트/알 수 없음-유니캐스트 제어 |
|---|---|
| L2 기능 | 32개의 IP 인터페이스: IPv4/IPv6 인터페이스 지원 정적 라우팅: IPv4/IPv6 정적 경로 32개 DHCP 서버 DHCP 릴레이 - DHCP 인터페이스 릴레이 - DHCP VLAN 릴레이 DHCP L2 릴레이 정적 ARP 프록시 ARP Gratuitous ARP 링크 통합 스패닝 트리 프로토콜 루프백 감지 802.3x 흐름 제어 미러링 DLDP(장치 링크 감지 프로토콜) 802.1ab LLDP/LLDP-MED |
| L2 멀티캐스트 | 511개의 IPv4, IPv6 공유 멀티캐스트 그룹 IGMP 스누핑 멀티캐스트 VLAN 등록(MVR) 멀티캐스트 필터링 제한된 IP 멀티캐스트(256개 프로필 및 프로필당 16개 항목) |
| 고급 기능 | 자동 장치 검색 일괄 구성 일괄 펌웨어 업그레이드 지능형 네트워크 모니터링 이상 이벤트 경고 통합 구성 재부팅 일정 |
| VLAN | VLAN 그룹 - 최대 4K VLAN 그룹 802.1Q 태그된 VLAN MAC VLAN: 12 항목 프로토콜VLAN GVRP 음성 VLAN |
| 액세스 컨트롤 리스트 | 최대 230개 항목 지원 시간 기반 ACL MAC ACL IP ACL IPv6 ACL 통합 ACL 규칙 연산: 허용/거부 정책 조치 - 미러링 - 리디렉션 - 요금 제한 - QoS 리마크 ACL 규칙 바인딩 - 포트 바인딩 - VLAN 바인딩 |
| 보안 | IP-MAC-포트 바인딩 AAA 802.1X - 포트 기반 인증 - MAC(호스트) 기반 인증 - 인증 방법에는 PAP/EAP-MD5가 포함됩니다. - MAB - 게스트 VLAN - Radius 인증 및 책임 지원 IP/IPv6-MAC 바인딩 - 512 바인딩 항목 - DHCP 스누핑 - DHCPv6 스누핑 - ARP 검사 - ND 감지 - ND 스누핑 IP 소스 가드 - 253개의 항목 - 소스 IP+소스 MAC IPv6 소스 가드 - 183개 항목 - 소스 IPv6 주소+소스 MAC DoS 방어 DHCP 필터 정적/동적/영구 포트 보안 - 포트당 최대 64개의 MAC 주소 브로드캐스트/멀티캐스트/유니캐스트 스톰 제어 포트 격리 SSLv3/TLS 1.2를 사용하는 HTTPS를 통한 보안 웹 관리 SSHv1/SSHv2를 통한 보안 명령어 인터페이스(CLI) 관리 IP/포트/MAC 기반 접근제어 |
| IPv6 | IPv6 정적 라우팅 및 ACL IPv6 듀얼 IPv4/IPv6 IPv6 인터페이스 MLD(멀티캐스트 수신기 검색) 스누핑 IPv6 이웃 검색(ND) 경로 최대 전송 단위(MTU) 검색 ICMP(인터넷 제어 메시지 프로토콜) 버전 6 TCPv6/UDPv6 IPv6 애플리케이션 - DHCPv6 클라이언트 - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - HTTP/Https - IPv6 TFTP |
| MIBs | MIB II (RFC1213) 인터페이스 MIB (RFC2233) 이더넷 인터페이스 MIB (RFC1643) 브리지 MIB (RFC1493) P/Q-브리지 MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius 어카운팅 클라이언트 MIB (RFC2620) Radius 인증 클라이언트 MIB (RFC2618) 원격 Ping, Traceroute MIB (RFC2925) TP-Link 사설 MIB 지원 |
| Omada 앱 | 예. Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러 또는 Omada 소프트웨어 컨트롤러를 사용해야 합니다. |
|---|---|
| 중앙 집중식 관리 | Omada 클라우드 기반 컨트롤러 Omada 하드웨어 컨트롤러 Omada 소프트웨어 컨트롤러 |
| 클라우스 액세스 | 예. Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러 또는 Omada 소프트웨어 컨트롤러를 사용해야 합니다. |
| 제로 터치 프로비저닝 | 예. Omada 클라우드 기반 컨트롤러 사용이 필요합니다. |
| 관리 기능 | 웹 기반 GUI Telnet을 통한 명령어 인터페이스(CLI) SNMPv1/v2c/v3 SNMP 트랩/알림 RMON(1,2,3,9그룹) SDM 템플릿 DHCP/BOOTP 클라이언트 이중 이미지, 이중 구성 CPU 모니터링 케이블 진단 EEE SNTP 시스템 로그 |
| 인증 | KC, CE, FCC, RoHS |
|---|---|
| 구성품 | SG2210XMP-M2 스위치 전원 어댑터 빠른 설치 가이드 고무지지대 |
| 운영 체제 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux. |
| 사용 환경 | 작동 온도: 0~40℃(32~104°F); 보관 온도: -40~70°C(-40~158°F) 작동 습도: 10~90% RH 비응축 보관 습도: 5~90% RH 비응축 |
สินค้าที่เกี่ยวข้อง
-
Flex Bridge 5
KRW 369,000 KRW รวม VAT
-
EAP215-Bridge KIT
KRW 279,000 KRW รวม VAT
-
EAP211-Bridge KIT
KRW 259,000 KRW รวม VAT
-
EAP770
KRW 359,000 KRW รวม VAT
ติดต่อเรา
เล่าเกี่ยวกับโปรเจกต์ของคุณ เราจะตอบกลับทางอีเมล
- โทรศัพท์
- +82-2-2692-1002
- อีเมล
- dr@drsoft.co.kr
- ที่อยู่
- ชั้น 1 เลขที่ 32 Omok-ro 30-gil เขตยางชอน กรุงโซล สาธารณรัฐเกาหลี
서울특별시 양천구 오목로30길 32, 1층 (신정동)



