仕様
| 인터페이스 및 주요 사양 | 16× 10/100/1000 Mbps RJ45 포트 (포트 1 ~ 8는 802.3at/af PoE+ 지원) 자동 협상/자동 MDI/MDIX |
|---|---|
| 팬(Fan) 수량 | 팬리스 |
| 물리적 보안 잠금 장치 | √ |
| 전원 공급 | AC/DC 어댑터 (입력: AC 100–240V; 출력: DC 53.5 V/2.43 A) |
| PoE 포트 (RJ45) | 표준: 802.3af/at 준수 PoE 포트: 8개 전원 공급: 120 W* |
| 크기 ( 가로 x 세로 x 높이 ) | 286 × 111.7 × 25.4 mm (11.3 × 4.4 × 1.0 in) |
| 마운트 | 책상 배치/벽면 설치 |
| 최대 전력 소모량 | 146.5 W (110 V/60 Hz) (120 W PD 장치 연결 시) |
| 최대 방열수치 | 499.98 BTU/hr (110 V/60 Hz) (120 W PD 장치 연결 시) |
| 패킷 버퍼 메모리 | 4.1 Mbit |
|---|---|
| 점보 프레임 | 9 KB |
| 스위칭 용량 | 32 Gbps |
| 패킷 전달 속도 | 23.81 Mpps |
| MAC 주소 테이블 | 8k |
| 서비스 품질(QoS) | 802.1p CoS/ DSCP 우선순위 8개의 우선순위 대기열 우선순위 예약 모드 - SP (Strict Priority) - WRR (Weighted Round Robin) 대기열 가중치 설정 대역폭 제어 - 포트/흐름 기반 속도 제어 원활한 성능 스톰 제어 - 다중 제어 모드 (kbps/ratio) - 브로드캐스트/멀티캐스트/알 수 없는 유니캐스트(Unknown-Unicast) 제어 |
|---|---|
| L2 기능 | 16개의 IP 인터페이스: IPv4/IPv6 인터페이스 지원 정적 라우팅: 32개의 IPv4/IPv6 정적 경로 DHCP 서버 DHCP 릴레이 - DHCP 인터페이스 릴레이 - DHCP VLAN 릴레이 DHCP L2 릴레이 정적 ARP Proxy ARP Gratuitous ARP 링크 어그리게이션 스패닝 트리 프로토콜 루프백 감지 802.3x 흐름 제어 미러링 DLDP(장치 링크 감지 프로토콜) 802.1ab LLDP/ LLDP-MED |
| L2 멀티캐스트 | 511개의 IPv4, IPv6 공유 멀티캐스트 그룹 IGMP 스누핑 MVR (Multicast VLAN Registration) 멀티캐스트 필터링 제한된 IP 멀티캐스트 (256개 프로필, 프로필당 16개 항목) |
| 고급 기능 | 장치 자동 탐색† 일괄 설정† 펌웨어 일괄 업그레이드† 지능형 네트워크 모니터링† 비정상 이벤트 경고† 통합 설정† 재부팅 일정† |
| VLAN | VLAN 그룹: 최대 4,000개의 VLAN 그룹 802.1Q tag VLAN MAC VLAN: 12개의 항목 프로토콜 VLAN GVRP 음성 VLAN |
| 액세스 컨트롤 리스트 | 최대 230개 항목 지원 시간 기반 ACL MAC ACL IP ACL IPv6 ACL 통합 ACL 규칙 동작: 허용/거부 정책 조치 - 미러링 - 리디렉션 - 속도 제한 - QoS Remark ACL 규칙 바인딩 - 포트 바인딩 - VLAN 바인딩 |
| 보안 | IP-MAC-포트 바인딩 AAA 802.1X - 포트 기반 인증 - MAC (호스트) 기반 인증 - PAP/EAP-MD5 인증 방식 포함 - MAB - 게스트 VLAN - RADIUS 인증 및 어카운팅 지원 IP/IPv6-MAC 바인딩 - 512개의 바인딩 항목 - DHCP 스누핑 - DHCPv6 스누핑 - ARP 검사 - ND Detection 출발지 IP 가드 - 253개의 항목 - 출발지 IP + 출발지 MAC 출발지 IPv6 가드 - 183개의 항목 - 출발지 IPv6 주소 + 출발지 MAC DoS 방어 정적/동적/영구 포트 보안 - 포트당 최대 64개의 MAC 주소 브로드캐스트/멀티캐스트/유니캐스트 스톰 제어 - kbps/ratio 제어 모드 포트 격리 SSLv3/TLS 1.2로 HTTPS 통한 안전한 웹 관리 SSHv1/SSHv2를 통한 보안 명령줄 인터페이스(CLI) 관리 IP/포트/MAC 기반 액세스 제어 |
| IPv6 | IPv6 정적 라우팅 및 ACL IPv6 듀얼 IPv4/IPv6 IPv6 인터페이스 MLD(Multicast Listener Discovery) 스누핑 IPv6 ND (Neighbor discovery) Path MTU (Maximum transmission unit) 검색 ICMP (Internet Control Message Protocol) version 6 TCPv6/UDPv6 IPv6 애플리케이션 - DHCPv6 클라이언트 - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link private MIB 지원 RMON MIB(RFC1757, rmon 1,2,3,9) |
| Omada 앱 | 지원, Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러, 또는 Omada 소프트웨어 컨트롤러를 사용해야 합니다. |
|---|---|
| 중앙 집중식 관리 | Omada 클라우드 기반 컨트롤러 Omada 하드웨어 컨트롤러 Omada 소프트웨어 컨트롤러 |
| 클라우스 액세스 | 지원, Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러, 또는 Omada 소프트웨어 컨트롤러를 사용해야 합니다. |
| 제로 터치 프로비저닝 | 지원. Omada 클라우드 기반 컨트롤러가 필요합니다. |
| 관리 기능 | 웹 기반 GUI telnet을 통한 명령줄 인터페이스 (CLI) SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1,2,3,9 그룹) SDM 템플릿 DHCP/BOOTP 클라이언트 듀얼 이미지, 듀얼 구성 CPU 모니터링 케이블 진단 EEE SNTP 시스템 로그 |
| 인증 | KC, CE, FCC, RoHS |
|---|---|
| 패키지 구성품 | SG2016P 전원 어댑터 설치 가이드 고무 미끄럼 방지 패드 |
| 운영 체제 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux. |
| 사용 환경 | 작동 온도: 0℃ ~ 40℃ (32℉ ~ 104℉) 보관 온도: -40℃ ~ 70℃ (-40℉ ~ 158℉) 작동 습도: 10% ~ 90% RH 이슬 맺힘이 없는 상태 보관 습도: 5% ~ 90% RH 이슬 맺힘이 없는 상태 |
関連製品
-
Flex Bridge 5
KRW 369,000 KRW、VAT込み
-
EAP215-Bridge KIT
KRW 279,000 KRW、VAT込み
-
EAP211-Bridge KIT
KRW 259,000 KRW、VAT込み
-
EAP770
KRW 359,000 KRW、VAT込み
お問い合わせ
プロジェクトの内容をお知らせください。メールでご返信します。
- 所在地
- 韓国 ソウル特別市 陽川区 Omok-ro 30-gil 32 1階
서울특별시 양천구 오목로30길 32, 1층 (신정동)



