Skip to content
SG3428MP

Omada business networking · Managed switches

SG3428MP

Omada Access 24포트 PoE+ 탑재 28포트 기가비트 스위치, Omada Pro 24포트 PoE+ 탑재 28포트 기가비트 L2+ 관리형 스위치

KRW 709,000 KRW, VAT included

Product names and specification text come from manufacturer product data and may be shown in Korean.

Specifications

하드웨어 사양
인터페이스 및 주요 사양 24× 10/100/1000 Mbps RJ45 PoE+ 포트 4× Gigabit SFP 슬롯 1× RJ45 콘솔 포트 1× Micro USB 콘솔 포트
팬(Fan) 수량 2개
물리적 보안 잠금 장치 √
전원 공급 100-240 V AC~50/60 Hz
PoE 포트 (RJ45) 표준: 802.3at/af 준수 PoE+ 포트: 24개 (포트당 최대 30 W PoE 출력) PoE 공급량: 384 W*
크기 ( 가로 x 세로 x 높이 ) 440 × 330 × 44 mm (17.3 × 13.0 × 1.7 in)
마운트 랙 설치 가능
최대 전력 소모량 480.1 W (110 V/60 Hz) (384 W PD 장치 연결 시)
최대 방열수치 1637.14 BTU/hr (110 V/60 Hz) (384 W PD 장치 연결 시)
성능
스위칭 용량 56 Gbps
패킷 전달 속도 41.66 Mpps
MAC 주소 테이블 16K
패킷 버퍼 메모리 12 Mbit
점보 프레임 9 KB
소프트웨어 기능
서비스 품질(QoS) 8 priority queues 802.1p CoS/DSCP priority Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR 대역폭 제어: 포트/흐름 기반 속도 제한 더 부드러운 성능 흐름 작업: QoS remark (802.1P Remark, DSCP Remark)
L2 기능 128개의 IP 인터페이스: IPv4/IPv6 인터페이스 지원 정적 라우팅: 48개의 IPv4/IPv6 정적 경로 정적 ARP: 128개의 정적 항목 512개의 ARP 테이블 Proxy ARP Gratuitous ARP DHCP 서버 DHCP 릴레이: DHCP 인터페이스 릴레이, DHCP VLAN 릴레이 DHCP L2 릴레이 링크 어그리게이션 스패닝 트리 프로토콜 루프백 감지 802.3x 흐름 제어 미러링 DLDP (장치 링크 감지 프로토콜)
L2 멀티캐스트 511개(IPv4, IPv6)의 IGMP 그룹 IGMP 스누핑 IGMP 인증 MVR (Multicast VLAN Registration) MLD 스누핑 멀티캐스트 필터링: 256개의 프로필, 프로필당 16개의 항목
고급 기능 자동 장치 탐색† 일괄 구성† 일괄 펌웨어 업그레이드† 지능형 네트워크 모니터링† 비정상적인 이벤트 경고† 통합 구성† 재부팅 일정† ISP 기능**: L2PT (2계층 프로토콜 터널링) DLDP(장치 링크 감지 프로토콜) PPPoE ID 삽입 ERPS 802.3ah 이더넷 링크 OAM DDM sFlow
VLAN VLAN 그룹: 최대 4K VLAN 그룹 802.1q Tagged VLAN MAC VLAN: 30개 항목 프로토콜 VLAN: 프로토콜 템플릿 16, 프로토콜 VLAN 16 Private VLAN GVRP VLAN VPN (QinQ): 포트 기반 QinQ; 선택형 QinQ 음성 VLAN
액세스 컨트롤 리스트 시간 기반 ACL MAC ACL: 출발지 MAC, 목적지 MAC, VLAN ID, 사용자 우선순위, Ether Type IP ACL: 출발지 IP, 목적지 IP, Fragment, IP 프로토콜, TCP 플래그, TCP/UDP 포트, DSCP/IP TOS, 사용자 우선순위 결합 ACL 패킷 콘텐츠 ACL IPv6 ACL 정책: 미러링, 리디렉션, 속도 제한, QoS Remark 포트/VLAN에 ACL 적용
보안 IP-MAC-포트 바인딩 - 512개 항목 - DHCP 스누핑 - ARP Inspection - IPv4 소스 가드: 100개 항목 IPv6-MAC-포트 바인딩 - 512개 항목 - DHCPv6 스누핑 - ND Detection - ND 스누핑 - IPv6 소스 가드: 100개 항목 DoS 방어 DHCP 필터 정적/동적 포트 보안: 포트당 최대 64개의 MAC 주소 브로드캐스트/멀티캐스트/유니캐스트 스톰 제어: kbps/ratio/pps 제어 모드 802.1X - 포트 기반 인증 - MAC 기반 인증 - VLAN 할당 - MAB - 게스트 VLAN - RADIUS authentication 및 accountability 지원 AAA (TACACS+ 포함) 포트 격리 SSLv3/TLS 1.2로 HTTPS를 통해 안전한 웹 관리 SSHv1/SSHv2 사용해 안전한 명령줄 인터페이스 (CLI) 관리 IP/포트/MAC 기반 액세스 제어
IPv6 IPv6 듀얼 IPv4/IPv6 MLD(Multicast Listener Discovery) 스누핑 IPv6 ACL IPv6 인터페이스 정적 IPv6 라우팅 IPv6 ND (Neighbor discovery) Path MTU (maximum transmission unit) 탐색 ICMP (Internet Control Message Protocol) 버전 6 TCPv6/UDPv6 IPv6 애플리케이션: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link private MIBs 지원 RMON MIB(RFC1757, rmon 1,2,3,9)
관리
Omada 앱 지원. Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다.
중앙 집중식 관리 Omada 클라우드 기반 컨트롤러 Omada 하드웨어 컨트롤러 Omada 소프트웨어 컨트롤러
클라우스 액세스 지원. Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다.
제로 터치 프로비저닝 지원. Omada 클라우드 기반 컨트롤러가 필요합니다.
관리 기능 웹 기반 GUI 콘솔 포트, Telnet을 통한 명령줄 인터페이스 (CLI) SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 그룹) SDM 템플릿 DHCP/BOOTP 클라이언트 802.1ab LLDP/LLDP-MED DHCP 자동 설치 듀얼 이미지, 듀얼 설정 CPU 모니터링 케이블 진단 EEE 비밀번호 복구 SNTP 시스템 로그
기타
인증 KC, CE, FCC, RoHS
구성품 SG3428MP 스위치 전원 코드 빠른 설치 가이드 랙마운트 키트 고무 미끄럼 방지 패드
운영 체제 Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux.
사용 환경 작동 온도: 0℃ ~ 45℃ (32℉ ~ 113℉) 보관 온도: -40℃ ~ 70℃ (-40℉ ~ 158℉) 작동 습도: 10% ~ 90% RH 이슬 맺힘이 없는 상태 보관 습도: 5% ~ 90% RH 이슬 맺힘이 없는 상태

Related products

Contact us

Tell us about your project. We will reply by email.

Address
32, Omok-ro 30-gil, Yangcheon-gu, Seoul, Republic of Korea (1F)
서울특별시 양천구 오목로30길 32, 1층 (신정동)

Your quote list

Review the products and quantities, then send your request. We reply by email with a quotation.

    Your quote list is empty. Add products from the list above.