Omada 24포트 10/100Mbps + 4포트 기가비트 스마트 스위치 ( 24× PoE+ 포트)
SL2428P
Omada 24-포트 10/100Mbps + 4-포트 기가비트 스위치, 24-포트 PoE+ 지원 Omada 24-포트 10/100Mbps + 4-포트 기가비트 스마트 스위치, 24-포트 PoE+ 지원 Omada 24-포트 10/100Mbps + 4-포트 기가비트 스마트 스위치, 24-포트 PoE+ 지원
Omada 비즈니스 네트워크 · 관리형 스위치
Omada 24-포트 10/100Mbps + 4-포트 기가비트 스위치, 24-포트 PoE+ 지원 Omada 24-포트 10/100Mbps + 4-포트 기가비트 스마트 스위치, 24-포트 PoE+ 지원 Omada 24-포트 10/100Mbps + 4-포트 기가비트 스마트 스위치, 24-포트 PoE+ 지원
소비자가 (VAT 포함) 459,000원
표시된 소비자가로 바로 결제할 수 있습니다. 견적가는 이메일로만 안내되며, 견적 단가는 부가세 별도입니다.
Omada 24-포트 10/100Mbps + 4-포트 기가비트 스위치, 24-포트 PoE+ 지원 Omada 24-포트 10/100Mbps + 4-포트 기가비트 스마트 스위치, 24-포트 PoE+ 지원 Omada 24-포트 10/100Mbps + 4-포트 기가비트 스마트 스위치, 24-포트 PoE+ 지원
SL2428P
여러 사이트에 분산된 액세스 포인트, 스위치, 라우터를 단일 인터페이스에서 원격으로 관리하세요.
IP 카메라 호환
IP 전화 호환
액세스 포인트 호환
PC, 프린터 등의 PoE 미지원 장치와 호환
| 모델명 | SL2428P |
|---|---|
| 제품 설명 | Omada 24-포트 10/100Mbps + 4-포트 기가비트 스위치, 24-포트 PoE+ 지원 Omada 24-포트 10/100Mbps + 4-포트 기가비트 스마트 스위치, 24-포트 PoE+ 지원 Omada 24-포트 10/100Mbps + 4-포트 기가비트 스마트 스위치, 24-포트 PoE+ 지원 |
| 제품군 | Omada 비즈니스 네트워크 |
| 분류 | 관리형 스위치 / Smart/L2+ Managed Switch |
| 인터페이스 및 주요 사양 | 24× 10/100 Mbps RJ45 포트 (자동 협상/자동 MDI/MDIX) 2× 10/100/1000Mbps RJ45 포트 (자동 협상/자동 MDI/MDIX) 2× 기가비트 콤보 RJ45/SFP 업링크 포트 |
|---|---|
| 팬(Fan) 수량 | 2 |
| 물리적 보안 잠금 장치 | √ |
| 전원 공급 | 100–240 VAC, 50/60 Hz |
| PoE 포트 (RJ45) | 표준: 802.3af/at 준수 PoE+ 포트: 24개 PoE 전력 공급량: 250 W* |
| 크기 ( 가로 x 세로 x 높이 ) | 440 × 180 × 44 mm (17.3 × 7.1 × 1.7 in) |
| 마운트 | 랙 설치 가능 |
| 최대 전력 소모량 | 291.6 W (110 V / 60 Hz) (250 W PD 장치 연결 시) |
| 최대 방열수치 | 995.09 BTU/hr (110 V/60 Hz) (250 W PD 장치 연결 시) |
| 스위칭 용량 | 12.8 Gbps |
|---|---|
| 패킷 전달 속도 | 9.52 Mpps |
| MAC 주소 테이블 | 8K |
| 패킷 버퍼 메모리 | 4.1 Mbit |
| 점보 프레임 | 9 KB |
| 서비스 품질(QoS) | 802.1p CoS/DSCP 우선순위 8개의 우선순위 대기열 우선순위 스케줄 모드: SP (Strict Priority), WRR (Weighted Round Robin) 대기열 가중치 설정 대역폭 제어: 포트/흐름 기반 속도 제한 보다 원활한 성능 스톰 제어: 다중 컨트롤 모드 (kbps/ratio), 브로드캐스트/멀티캐스트/알 수 없는 유니캐스트 제어 |
|---|---|
| L2 기능 | 16개의 IP 인터페이스: IPv4/IPv6 인터페이스 지원 정적 라우팅: 32개의 IPv4/IPv6 정적 경로 DHCP 서버 DHCP 릴레이: DHCP 인터페이스 릴레이, DHCP VLAN 릴레이 DHCP L2 릴레이 정적 ARP Proxy ARP Gratuitous ARP 링크 어그리게이션 스패닝 트리 프로토콜 루프백 감지 802.3x 흐름 제어 미러링 DLDP (Device Link Detect Protocol) 802.1ab LLDP/ LLDP-MED |
| L2 멀티캐스트 | 511개의 IPv4, IPv6 공유 멀티캐스트 그룹 IGMP 스누핑 MVR (Multicast VLAN Registration) 멀티캐스트 필터링 제한적 IP 멀티캐스트 (256개 프로필, 프로필당 16개 항목) |
| 고급 기능 | 자동 장치 탐색† 일괄 구성† 일괄 펌웨어 업그레이드† 지능형 네트워크 모니터링† 이상 이벤트 경고† 통합 구성† 재부팅 일정† |
| VLAN | VLAN 그룹: 최대 4,000개 VLAN 그룹 802.1Q tag VLAN MAC VLAN: 12개 항목 프로토콜 VLAN GVRP 음성 VLAN |
| 액세스 컨트롤 리스트 | 최대 230개 항목 지원 시간 기반 ACL MAC ACL IP ACL IPv6 ACL 결합 ACL 규칙 작업: 허용/거부 정책 작업: 미러링, 리디렉션, 속도 제한, QoS Remark ACL 규칙 바인딩: 포트 바인딩, VLAN 바인딩 |
| 보안 | IP-MAC-포트 바인딩 AAA 802.1X - 포트 기반 인증 - MAC (호스트) 기반 인증 - 인증 방식에 PAP/EAP-MD5 포함 - MAB - 게스트 VLAN - RADIUS 인증 및 어카운팅 지원 IP/IPv6-MAC 바인딩 - 512개의 바인딩 항목 - DHCP 스누핑 - DHCPv6 스누핑 - ARP 검사 - ND Detection 출발지 IP 가드 - 253개 항목 - 출발지 IP + 출발지 MAC 출발지 IPv6 가드 - 183개 항목 - 출발지 IPv6 주소 + 출발지 MAC DoS 방어 정적/동적/영구 포트 보안 - 포트당 최대 64개의 MAC 주소 브로드캐스트/멀티캐스트/유니캐스트 스톰 제어 - kbps/ratio 제어 모드 포트 격리 SSLv3/TLS 1.2를 사용한 HTTPS를 통해 안전한 웹 관리 SSHv1/SSHv2를 통해 안전한 명령줄 인터페이스 (CLI) 관리 IP/Port/MAC 기반 액세스 제어 |
| IPv6 | IPv6 정적 라우팅 및 ACL IPv6 듀얼 IPv4/IPv6 IPv6 인터페이스 MLD (Multicast Listener Discovery) 스누핑 IPv6 ND (Neighbor discovery) Path MTU (Maximum transmission unit) 탐색 ICMP (Internet Control Message Protocol) version 6 TCPv6/UDPv6 IPv6 애플리케이션: DHCPv6 클라이언트, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link private MIB 지원 RMON MIB(RFC1757, rmon 1,2,3,9) |
| Omada 앱 | 지원. Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다. |
|---|---|
| 중앙 집중식 관리 | Omada 클라우드 기반 컨트롤러 Omada 하드웨어 컨트롤러 Omada 소프트웨어 컨트롤러 |
| 클라우스 액세스 | 지원. Omada 하드웨어 컨트롤러, Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다. |
| 제로 터치 프로비저닝 | 지원. Omada 클라우드 기반 컨트롤러가 필요합니다. |
| 관리 기능 | 웹 기반 GUI telnet을 통한 명령줄 인터페이스 (CLI) SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1,2,3,9 그룹 SDM 템플릿 DHCP/BOOTP 클라이언트 듀얼 이미지, 듀얼 설정 CPU 모니터링 케이블 진단 EEE SNTP 시스템 로그 |
| 인증 | KC, CE, FCC, RoHS |
|---|---|
| 구성품 | SL2428P 전원 코드 설치 가이드 랙마운트 키트 고무 미끄럼 방지 패드 |
| 운영 체제 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux. |
| 사용 환경 | 작동 온도: 0℃ ~ 50℃ (32℉ ~ 122℉) 보관 온도: -40℃ ~ 70℃ (-40℉ ~ 158℉) 작동 습도: 10% ~ 90% 이슬 맺힘이 없는 상태 보관 습도: 5% ~ 90% 이슬 맺힘이 없는 상태 |
제품 사양은 TP-Link 공식 제품 페이지의 표입니다. 자세한 규격·데이터시트·펌웨어는 TP-Link 공식 제품 정보에서 확인해 주세요. 사양은 제조사 사정에 따라 바뀔 수 있습니다.
주문 취소와 환불은 판매사인 디알소프트로 문의해 주세요.
고장, 보증, 사용 방법 등 제품 A/S는 TP-Link 고객센터로 문의해 주세요.
평일 10:00–19:00. 점심 12:30–13:30. 토·일·공휴일 휴무.
디알소프트 사업자 정보
배송·반품 안내: 반품은 상품 수령 후 5일 이내에만 가능하며, 단순 변심 반품 택배비는 발송 시 택배비(지역별 추가 포함)를 기준으로 청구합니다. 상품 하자·오배송은 관련 법령에 따라 판매자 부담으로 교환·반품해 드립니다.