Omada 액세스 48포트 기가비트 스위치 (4× SFP 슬롯)
SG3452
Omada 48-포트 기가비트 L2+ 관리형 스위치, 4개 SFP 슬롯 포함, Omada Access 48-포트 기가비트 스위치, 4개 SFP 슬롯 포함
Omada 비즈니스 네트워크 · 관리형 스위치
Omada 48-포트 기가비트 L2+ 관리형 스위치, 4개 SFP 슬롯 포함, Omada Access 48-포트 기가비트 스위치, 4개 SFP 슬롯 포함
소비자가 (VAT 포함) 690,000원
표시된 소비자가로 바로 결제할 수 있습니다. 견적가는 이메일로만 안내되며, 견적 단가는 부가세 별도입니다.
Omada 48-포트 기가비트 L2+ 관리형 스위치, 4개 SFP 슬롯 포함, Omada Access 48-포트 기가비트 스위치, 4개 SFP 슬롯 포함
SG3452
여러 사이트에 분산된 액세스 포인트, 스위치, 라우터를 단일 인터페이스에서 원격으로 관리하세요.
| 모델명 | SG3452 |
|---|---|
| 제품 설명 | Omada 48-포트 기가비트 L2+ 관리형 스위치, 4개 SFP 슬롯 포함, Omada Access 48-포트 기가비트 스위치, 4개 SFP 슬롯 포함 |
| 제품군 | Omada 비즈니스 네트워크 |
| 분류 | 관리형 스위치 / Smart/L2+ Managed Switch |
| 인터페이스 및 주요 사양 | 48× 10/100/1000 Mbps RJ45 포트 (자동 협상/자동 MDI/MDIX) 4× 100/1000 Mbps SFP 슬롯 1× RJ45 콘솔 포트 1× Micro USB 콘솔 포트 |
|---|---|
| 팬(Fan) 수량 | 팬리스 |
| 물리적 보안 잠금 장치 | √ |
| 전원 공급 | AC 100-240 V~ 50/60 Hz |
| 크기 ( 가로 x 세로 x 높이 ) | 440 × 220 × 44 mm (17.3 × 8.7 × 1.7 in) |
| 서지 보호 | ±6 kV |
| 마운트 | 랙 설치 |
| 최대 전력 소모량 | 34.4 W (220 V/50 Hz)• 34.9 W (110 V/60 Hz) |
| 최대 방열수치 | 117.17 BTU/hr (220 V/50 Hz)• 118.87 BTU/hr (110 V/60 Hz) |
| 패킷 버퍼 메모리 | 12 Mbit |
|---|---|
| 점보 프레임 | 9 KB |
| 스위칭 용량 | 104 Gbps |
| 패킷 전달 속도 | 77.38 Mpps |
| MAC 주소 테이블 | 16K |
| 서비스 품질(QoS) | 8개의 우선순위 대기열 802.1p CoS/DSCP 우선순위 대기열 스케줄링: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR 대역폭 제어: 포트/흐름 기반 속도 제한 보다 원활한 성능 흐름 작업: QoS Remark (802.1P Remark, DSCP Remark) |
|---|---|
| L2 기능 | 32개의 IPv4/IPv6 인터페이스 정적 라우팅: 48개의 정적 경로 정적 ARP: 128개의 정적 항목 512개의 ARP 항목 Proxy ARP Gratuitous ARP DHCP 서버 DHCP 릴레이: DHCP 인터페이스 릴레이, DHCP VLAN 릴레이 DHCP L2 릴레이 링크 어그리게이션 스패닝 트리 프로토콜 루프백 감지 802.3x 흐름 제어 미러링 |
| L2 멀티캐스트 | 511개(IPv4, IPv6)의 IGMP 그룹 지원 IGMP 스누핑 IGMP 인증 MVR (Multicast VLAN Registration) MLD 스누핑 멀티캐스트 필터링: 256개의 프로필, 프로필당 16개의 항목 |
| 고급 기능 | 자동 장치 탐색† 일괄 설정† 펌웨어 일괄 업그레이드† 지능형 네트워크 모니터링† 비정상 이벤트 경고† 통합 설정† 재부팅 일정† ISP 기능*: Layer 2 Protocol Tunneling (L2PT) Digital Diagnostic Monitoring (DDM) Device Link Detect Protocol (DLDP) PPPoE ID 삽입 sFlow ERPS |
| VLAN | VLAN 그룹: 최대 4K VLAN 그룹 802.1q Tagged VLAN MAC VLAN: 48개 항목 프로토콜 VLAN: 프로토콜 템플릿 16개, 프로토콜 VLAN 16개 GVRP VLAN VPN (QinQ): 포트 기반 QinQ; 선택적 QinQ 음성 VLAN |
| 액세스 컨트롤 리스트 | 시간 기반 ACL MAC ACL: 출발지 MAC, 목적지 MAC, VLAN ID, 사용자 우선순위, Ether Type IP ACL: 출발지 IP, 목적지 IP, Fragment, IP 프로토콜, TCP 플래그, TCP/UDP 포트, DSCP/IP TOS, 사용자 우선순위 Combined ACL 패킷 콘텐츠 ACL IPv6 ACL 정책: 미러링, 리디렉션, 속도 제한, QoS Remark ACL 적용 대상: 포트/VLAN |
| 보안 | IP-MAC-포트 바인딩 - 512개 항목 - DHCP 스누핑 - 동적 ARP 검사 (DAI) - 출발지 IPv4 가드: 100개 항목 IPv6-MAC-포트 바인딩 - 512개 항목 - DHCPv6 스누핑 - ND 감지 - ND 스누핑 - 출발지 IPv6 가드: 100개 항목 DoS 방어 DHCP 필터 정적/동적 포트 보안: 포트당 최대 64개 MAC 주소 브로드캐스트/멀티캐스트/유니캐스트 스톰 컨트롤: kbps/ratio/pps 제어 모드 802.1X - 포트 기반 인증 - MAC 기반 인증 - VLAN 할당 - MAB - 게스트 VLAN - RADIUS 인증 및 어카운팅 지원 AAA (TACACS+ 포함) 포트 격리 SSLv3/TLS 1.2를 통한 HTTPS 보안 웹 관리 SSHv1/SSHv2를 통한 보안 명령줄 인터페이스 (CLI) 관리 IP/포트/MAC 기반 액세스 제어 |
| IPv6 | IPv6 듀얼 IPv4/IPv6 MLD (Multicast Listener Discovery) 스누핑 IPv6 ACL IPv6 인터페이스 정적 IPv6 라우팅 IPv6 ND (neighbor discovery) Path MTU (Maximum Transmission Unit) 탐색 ICMP 버전 6 TCPv6/UDPv6 IPv6 애플리케이션: DHCPv6 클라이언트, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | MIB II (RFC1213) Interface MIB (RFC2233) Ethernet Interface MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) RADIUS Accounting Client MIB (RFC2620) RADIUS Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) TP-Link Private MIB 지원 |
| Omada 앱 | 지원. Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다. |
|---|---|
| 중앙 집중식 관리 | Omada 클라우드 기반 컨트롤러 (버전 5.15.22 이상 필요) Omada 하드웨어 컨트롤러 (버전 5.15.20 이상 필요) Omada 소프트웨어 컨트롤러 (버전 5.15.20 이상 필요) |
| 클라우스 액세스 | 지원. Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다. |
| 제로 터치 프로비저닝 | 지원. Omada 클라우드 기반 컨트롤러가 필요합니다. |
| 관리 기능 | 웹 기반 GUI 콘솔 포트 및 Telnet을 통한 명령줄 인터페이스 (CLI) SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 그룹) SDM 템플릿 DHCP/BOOTP 클라이언트 802.1ab LLDP/LLDP-MED DHCP 자동 설치 듀얼 이미지, 듀얼 설정 CPU 모니터링 케이블 진단 EEE 비밀번호 복구 SNTP 시스템 로그 Dying Gasp ONVIF |
| 인증 | KC, CE, FCC, RoHS |
|---|---|
| 패키지 구성품 | SG3452 스위치 전원선 콘솔 케이블 마운팅 브라켓 고무 미끄럼 방지 패드 나사 설치 가이드 |
| 운영 체제 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux. |
| 사용 환경 | 작동 온도: -5℃ ~ 50℃ (23℉ ~ 122℉) 보관 온도: -40℃ ~ 70℃ (-40℉ ~ 158℉) 작동 습도: 10% ~ 90% RH 이슬 맺힘이 없는 상태 보관 습도: 5% ~ 90% RH 이슬 맺힘이 없는 상태 |
제품 사양은 TP-Link 공식 제품 페이지의 표입니다. 자세한 규격·데이터시트·펌웨어는 TP-Link 공식 제품 정보에서 확인해 주세요. 사양은 제조사 사정에 따라 바뀔 수 있습니다.
주문 취소와 환불은 판매사인 디알소프트로 문의해 주세요.
고장, 보증, 사용 방법 등 제품 A/S는 TP-Link 고객센터로 문의해 주세요.
평일 10:00–19:00. 점심 12:30–13:30. 토·일·공휴일 휴무.
디알소프트 사업자 정보
배송·반품 안내: 반품은 상품 수령 후 5일 이내에만 가능하며, 단순 변심 반품 택배비는 발송 시 택배비(지역별 추가 포함)를 기준으로 청구합니다. 상품 하자·오배송은 관련 법령에 따라 판매자 부담으로 교환·반품해 드립니다.